<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- TEMPLATE: PAGE -->

<head>
    <!-- google_ad_section_start(weight=ignore) -->
    <title>Raim Raiders smash cash machine from its moorings - Forecourt Trader</title>
    <meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />
 <meta name="UserType" content="anonymous" />
<meta name="ArticleType" content="free" />
<meta name="AutoFill" content="true" />
 <meta name="keywords" content="police, BP, ATM, ram raid, Totnes">
<meta name="description" property="og:description" content="Ram raiders used a stolen agricultural forklift vehicle to smash a cash machine from its moorings and steal it from the BP Totnes Cross Filling Station,...">
<meta property="og:url" content="http://forecourttrader.co.uk/news/fullstory.php/aid/13811/Raim_Raiders_smash_cash_machine_from_its_moorings.html"/><meta property="og:title" content="Raim Raiders smash cash machine from its moorings - Forecourt Trader"/><meta property="og:image" content="http://forecourttrader.co.uk/images//13811.photo.2.jpg"/>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!-- link rel="shortcut icon" href="/img/favicon.ico" / -->
    <!-- link rel="apple-touch-icon" href="/img/apple-icon.png"/ -->
    <link rel="shortcut icon" href="/images/favicon2.ico" />
    <link rel="apple-touch-icon" href="/images/applefav.png" />
    <link type="text/css" rel="stylesheet" href="/css/bootstrap.min.css">
    <link type="text/css" rel="stylesheet" href="/css/main.css">
    <!--<link type="text/css" rel="stylesheet" href="/css/webinar.css">-->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6698474/7457972/css/fonts.css" />
    <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
    <script type="text/javascript" src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>
        window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')
    </script>
    <script src="/js/plugins.js"></script>
    <script src="/js/mobile-detect.min.js"></script>
    <script>
        var md = new MobileDetect(window.navigator.userAgent);
    </script>

    <!-- share this -->
    <script type="text/javascript">
        var switchTo5x = true;
    </script>
    <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">
        stLight.options({
            publisher: 'dbf0e62f-a507-4059-bbf6-8b4319b47496'
        });
    </script>
    <!-- /share this -->

    <!-- TEMPLATE: JAVASCRIPT -->
<script type="text/javascript" src="//resources.wrbm.com/endorser/endorser.js"></script>
<!-- Start GPT Sync Tag -->
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var DFP_CONFIG = {
  sets: {
    desktop: [
    {id:'div-gpt-ad-9753301-1',size:'fluid',name:'AdSlot 1: In-Article',pos_homepage:['top'],pos_category:['top']},
    {id:'div-gpt-ad-9753301-2',outofpage:true,name:'AdSlot 2: Interstitial'},
    {id:'div-gpt-ad-9753301-3',size:[[300,250]],name:'AdSlot 3',pos:['1']},
    {id:'div-gpt-ad-9753301-4',size:[[300,250]],name:'AdSlot 4',pos:['2']},
    {id:'div-gpt-ad-9753301-5',size:[[300,250]],name:'AdSlot 5',pos:['3']},
    {id:'div-gpt-ad-9753301-6',size:[[300,1050],[425,1050]],name:'AdSlot 6: wallpaper left',pos:['left']},
    {id:'div-gpt-ad-9753301-7',size:[[300,1050],[425,1050]],name:'AdSlot 7: wallpaper right',pos:['right']},
    {id:'div-gpt-ad-9753301-8',size:[[970,90],[728,90],[970,250]],name:'AdSlot 8'},
    {id:'div-gpt-ad-9753301-9',size:[[1,1]],name:'AdSlot 9'},
    ],
    barrier: [
    {id:'div-gpt-ad-7826502-1',size:[[300,250]],name:'AdSlot 1'},
    {id:'div-gpt-ad-7826502-2',outofpage:true,name:'AdSlot 2: Interstitial'},
    {id:'div-gpt-ad-7826502-3',size:[[1,1]],name:'AdSlot 3'},
    ],
    mobile: [
    {id:'div-gpt-ad-7826502-1',size:[[320,50]],name:'AdSlot 1'},
    {id:'div-gpt-ad-7826502-2',outofpage:true,name:'AdSlot 2: Interstitial'},
    {id:'div-gpt-ad-7826502-3',size:[[1,1]],name:'AdSlot 3'}
    ]
  },
  path: {
   'mobile': '/269346476/fct/fct_mobile',
   'general': '/269346476/fct/fct_desktop/fct_desktop_general',
   'homepage': '/269346476/fct/fct_desktop/fct_desktop_homepage',
   'barrier': '/269346476/fct/fct_desktop/fct_desktop_barrier',
   'category:11': '/269346476/fct/fct_desktop/fct_desktop_news',
   'category:261': '/269346476/fct/fct_desktop/fct_desktop_fuel',
   'category:269': '/269346476/fct/fct_desktop/fct_desktop_retail',
   'category:16': '/269346476/fct/fct_desktop/fct_desktop_shop',
   'category:17': '/269346476/fct/fct_desktop/fct_desktop_equipment',
   'category:2911': '/269346476/fct/fct_desktop/fct_desktop_events',
  }
  };
  var DFP_PAGE = 'article'; // 'homepage|category|article|barrier';
  if (DFP_PAGE=='') DFP_PAGE = 'general';
  var DFP_CATEGORIES = [198,1,40,11,6];
  var DFP_SET = DFP_PAGE;
  if (DFP_PAGE != 'barrier') {
      DFP_SET = 'desktop';
  }
  var DFP_PATH = DFP_CONFIG.path[DFP_PAGE] || '';
  if (DFP_PAGE == 'category' || DFP_PAGE == 'article') {
    for(var i=0;i< DFP_CATEGORIES.length; i++) {
        var _path = DFP_CONFIG.path['category:'+DFP_CATEGORIES[i]];
        if (_path) { DFP_PATH = _path; break; }
    }
    if (!_path) DFP_PATH = DFP_CONFIG.path['general'];
  }
  for(var i=0; i< DFP_CONFIG.sets[DFP_SET].length; i++) {
    var slot = DFP_CONFIG.sets[DFP_SET][i];
    var _slot = null;
    if (slot.outofpage) {
        _slot = googletag.defineOutOfPageSlot(DFP_PATH,slot.id);
    } else {
        _slot = googletag.defineSlot(DFP_PATH,slot.size,slot.id)
    }
    if (slot.pos || slot['pos_'+DFP_PAGE]) {
        _slot.setTargeting('pos',slot.pos || slot['pos_'+DFP_PAGE]);
    }
    gptadslots.push(_slot.addService(googletag.pubads()));
  }

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting('uid', ['13811'])
                           .setTargeting('catid', ['198','40'])
                           .setTargeting('UserType', ['anonymous'])
                           .setTargeting('ArticleType', ['free']);
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setCentering(true);
  googletag.enableServices();

  function dfp_resize_bg_ads() {
     var w = jQuery('body').width();
     var h = jQuery('body').height();
     var $oc = jQuery('#outerContainer');
     var cofs = $oc.offset();
     if (!cofs) return;
     var lw = cofs.left;
     var liw = jQuery('.dfp-background-left > div > div').width();
     var rw = w - (lw + $oc.width() + parseInt($oc.css('padding-left')) + parseInt($oc.css('padding-right')));
     jQuery('.dfp-background-left > div').css({ 'margin-left': (lw<liw?lw-liw:0)+'px'});
     jQuery('.dfp-background-left').css({
       width: lw+'px', height: h+'px', top: '0px', left: '0px', background: 'transparent', cursor: 'pointer', border: 'none', position: 'fixed', 'z-index': 2, overflow: 'hidden'
     });
     jQuery('.dfp-background-right').css({
       width: rw+'px', height: h+'px', top: '0px', right: '0px', background: 'transparent', cursor: 'pointer', border: 'none', position: 'fixed', 'z-index': 2, overflow: 'hidden'
     });
  }
  if (window.addEventListener) window.addEventListener("resize", dfp_resize_bg_ads, false);
  else if (window.attachEvent) window.attachEvent("onresize", dfp_resize_bg_ads);
  else window["onresize"] = dfp_resize_bg_ads;
  jQuery(document).ready(function () {dfp_resize_bg_ads(); });
</script>
<!-- //TEMPLATE: JAVASCRIPT -->


    <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12372705-3', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC5DTPR');</script>
<!-- End Google Tag Manager -->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC5DTPR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- /AD ZONE -->
<!-- Sync AdSlot 2 Interstitial ### Size: Out of Page -->
<div id='div-gpt-ad-9753301-2'><script>
    googletag.display('div-gpt-ad-9753301-2');
</script></div>
<!-- End AdSlot 2 -->
<!-- Sync AdSlot 7 Right ### Size: [[300,1050]] -->
<div class='dfp-background-right' id='div-gpt-ad-9753301-7'><script>
    googletag.display('div-gpt-ad-9753301-7');
</script></div>
<!-- End AdSlot 7 -->
<!-- Sync AdSlot 6 Left ### Size: [[300,1050]] -->
<div class='dfp-background-left' id='div-gpt-ad-9753301-6'><script>
    googletag.display('div-gpt-ad-9753301-6');
</script></div>
<!-- End AdSlot 6 -->
    

    <div id="outerContainer">

        <div class="mainContainer container-fluid">

            <!-- MASTHEAD -->
            <div class="col-md-12 masthead">
                <img src="/images/masthead3.png" alt="Forecourt Trader - 30 years at the heart of the fuel retailing community" />
                <a class="home" title="Home" href="/"></a>
                <a class="subscribe" title="Subscibe" href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?utm_source=www.forecourttrader.co.uk&utm_medium=copy%link&utm_content=Subscribe&utm_campaign=FCT%20Subscribe%20copy%20link" target="_blank"></a>
            </div>

            <nav class="col-md-12" style="clear:both;">
                <div class="nav navbar">
                    <ul class="container topNavbar">
                        <!-- TEMPLATE: HIERNAVBAR1.0.MAIN -->
<!-- TEMPLATE: HIERNAVBAR1.0.ITEM_EMPTY -->
<!-- TEMPLATE: HIERNAVBAR1.1.MAIN -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Home  <!-- HEADLINE=  -->
    </a>
    
</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/11/News.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        News  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="40"><a href="/news/categoryfront.php/id/40/Latest_News.html">Latest News</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="39"><a href="/news/categoryfront.php/id/39/Analysis.html">Analysis</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="38"><a href="/news/categoryfront.php/id/38/Fuel_Prices.html">Fuel Prices</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="260"><a href="/news/categoryfront.php/id/260/Columnists.html">Columnists</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="37"><a href="/news/categoryfront.php/id/37/Products.html">Products</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="36"><a href="/news/categoryfront.php/id/36/Equipment_News.html">Equipment News</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="283"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/7641/Fuel_Market_Review.html">Fuel Market Review</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="284"><a href="https://shop.william-reed.com/store/products,forecourt-trader-top-50-indies_2583.htm">Top 50 Indies Report</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-40">
    <li><div class="article">
    <span class="img"><img src="/images/13808.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13808/AA_reports_that_pump_prices_vary_by_up_to_24ppl_across_top_sites.html">AA reports that pump prices vary by up to 24ppl across top sites</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13807.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13807/National_Grid_suggests_that_7,000_super_charger_sites_needed.html">National Grid suggests that 7,000 super charger sites needed</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13806.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13806/New_round_of_grant_funding_for_hydrogen_filling_stations.html">New round of grant funding for hydrogen filling stations</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13805.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13805/Burglars_break_into_cash_machine_at_Co-op_site_in_Ludlow.html">Burglars break into cash machine at Co-op site in Ludlow</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13804.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13804/Ford_introduces_scrappage_scheme_offering_up_to__A37,000.html">Ford introduces scrappage scheme offering up to &pound;7,000</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-36">
    <li><div class="article">
    <span class="img"><img src="/images//13776.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13776/Admedia_expands_motorway_services_network.html">Admedia expands motorway services network</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13753.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html">Co-op cuts ATM crime with Smartwater</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13562.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13562/Boost_advertising_messages_outside_in_summer,_says_CDS.html">Boost advertising messages outside in summer, says CDS</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13256.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13256/Applegreen_moves_IT_system_onto_cloud_with_Auxilion.html">Applegreen moves IT system onto cloud with Auxilion</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13240.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13240/HKS_chooses_TLM_head_office_system.html">HKS chooses TLM head office system</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/261/Fuel.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Fuel  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="262"><a href="/news/categoryfront.php/id/262/Suppliers.html">Suppliers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="263"><a href="/news/categoryfront.php/id/263/Technology.html">Technology</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="265"><a href="/news/categoryfront.php/id/265/Prices_-_Wholesale_monthly.html">Prices - Wholesale monthly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="267"><a href="/fuel_prices_retail/">Prices - Retail weekly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="268"><a href="/news/categoryfront.php/id/268/Prices_-_Retail_monthly.html">Prices - Retail monthly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-262">
    <li><div class="article">
    <span class="img"><img src="/images//13681.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13681/Call_for_funding_equality_for_hydrogen_and_electric.html">Call for funding equality for hydrogen and electric</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13626.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13626/Hydrogen_fuel_producer_signs_supply_deal_with_Honda__UK_.html">Hydrogen fuel producer signs supply deal with Honda (UK)</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/8132.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/8132/Prime_locations.html">Prime locations</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-263">
    <li><div class="article">
    <span class="img"><img src="/images//13652.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13652/Shell_identifies_sites_for_its_first_electric__fast_chargers.html">Shell identifies sites for its first electric  fast chargers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13650.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13650/Topaz_to_spend__8026m_on_rollout_of_miles_fuel_.html">Topaz to spend &euro;26m on rollout of miles fuel </a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13626.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13626/Hydrogen_fuel_producer_signs_supply_deal_with_Honda__UK_.html">Hydrogen fuel producer signs supply deal with Honda (UK)</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13624.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13624/Government_invests__A320m_to_back_smarter_energy_systems_in_EVs.html">Government invests &pound;20m to back smarter energy systems in EVs</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13256.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13256/Applegreen_moves_IT_system_onto_cloud_with_Auxilion.html">Applegreen moves IT system onto cloud with Auxilion</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-265">
    <li><div class="article">
    <span class="img"><img src="/images//13671.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13671/Weak_pound_pushing_up_the_price_for_motorists_filling_up.html">Weak pound pushing up the price for motorists filling up</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-268">
    <li><div class="article">
    <span class="img"><img src="/images//13671.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13671/Weak_pound_pushing_up_the_price_for_motorists_filling_up.html">Weak pound pushing up the price for motorists filling up</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13629.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13629/Supermarket_fuel_sales_slumped_at_start_of_2017.html">Supermarket fuel sales slumped at start of 2017</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/269/Retail.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Retail  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="270"><a href="/news/categoryfront.php/id/270/Awards.html">Awards</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="271"><a href="/news/categoryfront.php/id/271/Banking___financial_services.html">Banking & financial services</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="272"><a href="/news/categoryfront.php/id/272/Building___Design.html">Building & Design</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="273"><a href="/news/categoryfront.php/id/273/Day_in_the_life.html">Day in the life</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="274"><a href="/news/categoryfront.php/id/274/Exhibitions___events.html">Exhibitions & events</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="183"><a href="/news/categoryfront.php/id/183/Money_talk.html">Money talk</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="275"><a href="/news/categoryfront.php/id/275/Property.html">Property</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="276"><a href="/news/categoryfront.php/id/276/Retailers.html">Retailers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="277"><a href="/news/categoryfront.php/id/277/Service_Centre.html">Service Centre</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="278"><a href="/news/categoryfront.php/id/278/Shop_Doctor.html">Shop Doctor</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="293"><a href="/news/categoryfront.php/id/293/Twenty_Questions.html">Twenty Questions</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-272">
    <li><div class="article">
    <span class="img"><img src="/images//13682.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13682/Chartman_wins_planning_approval_for_HGV_forecourt.html">Chartman wins planning approval for HGV forecourt</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13562.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13562/Boost_advertising_messages_outside_in_summer,_says_CDS.html">Boost advertising messages outside in summer, says CDS</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-274">
    <li><div class="article">
    <span class="img"><img src="/images/8139.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/8139/Don_t_miss_this.html">Don't miss this</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-275">
    <li><div class="article">
    <span class="img"><img src="/images//13360.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13360/ACS_welcomes_election_promises_on_business_rates.html">ACS welcomes election promises on business rates</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-276">
    <li><div class="article">
    <span class="img"><img src="/images//13581.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13581/ACS_calls_for_restraint_from_Low_Pay_Commission.html">ACS calls for restraint from Low Pay Commission</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-278">
    <li><div class="article">
    <span class="img"><img src="/images/13720.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13720/Shop_Doctor:_In_the_surgery_this_month_-_BP_Budgens_Wednesbury_Service_Station,__Walsall_Street,_West_Midlands.html">Shop Doctor: In the surgery this month - BP Budgens Wednesbury Service Station,  Walsall Street, West Midlands</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13615.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13615/Shop_Doctor:_In_the_surgery_this_month_-_Shop_N_Drive_service_station__Station_Road,_Chobham,_Surrey.html">Shop Doctor: In the surgery this month - Shop'N Drive service station  Station Road, Chobham, Surrey</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13471.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13471/Shop_Doctor:_In_the_surgery_this_month_-_Leaway_Service_Station,_Meadway,_Birmingham.html">Shop Doctor: In the surgery this month - Leaway Service Station, Meadway, Birmingham</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13332.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13332/Shop_Doctor:_In_the_surgery_this_month_-_Havenbridge_Road,_Neyland,_Pembrokeshire.html">Shop Doctor: In the surgery this month - Havenbridge Road, Neyland, Pembrokeshire</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13177.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13177/Shop_Doctor:_In_the_surgery_this_month_-_Shell,_Cobham_Services,_Surrey_M25_between_junctions_nine_and_10.html">Shop Doctor: In the surgery this month - Shell, Cobham Services, Surrey M25 between junctions nine and 10</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/16/Shop.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Shop  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="280"><a href="/news/categoryfront.php/id/280/Suppliers.html">Suppliers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="53"><a href="/news/categoryfront.php/id/53/Alcohol.html">Alcohol</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="52"><a href="/news/categoryfront.php/id/52/Batteries.html">Batteries</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="133"><a href="/news/categoryfront.php/id/133/Breakfast.html">Breakfast</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="51"><a href="/news/categoryfront.php/id/51/Car_Care___Lubricants.html">Car Care & Lubricants</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="49"><a href="/news/categoryfront.php/id/49/Chilled___fresh.html">Chilled & fresh</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="50"><a href="/news/categoryfront.php/id/50/Confectionery.html">Confectionery</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="48"><a href="/news/categoryfront.php/id/48/Food_to_go.html">Food to go</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="47"><a href="/news/categoryfront.php/id/47/Health___Beauty.html">Health & Beauty</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="242"><a href="/news/categoryfront.php/id/242/Hot_Beverages.html">Hot Beverages</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="45"><a href="/news/categoryfront.php/id/45/Ice_cream___frozen.html">Ice cream & frozen</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="279"><a href="/news/categoryfront.php/id/279/Mint___Gum.html">Mint & Gum</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="43"><a href="/news/categoryfront.php/id/43/Sandwiches___Snacks.html">Sandwiches & Snacks</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="42"><a href="/news/categoryfront.php/id/42/Seasonal.html">Seasonal</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="28"><a href="/news/categoryfront.php/id/28/Soft_drinks.html">Soft drinks</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="27"><a href="/news/categoryfront.php/id/27/Tobacco.html">Tobacco</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-280">
    <li><div class="article">
    <span class="img"><img src="/images//13628.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13628/Inquiry_into_Booker_Tesco_deal_expanded.html">Inquiry into Booker/Tesco deal expanded</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-48">
    <li><div class="article">
    <span class="img"><img src="/images//13777.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13777/Applegreen_opens_its_10th_Chopstix_restaurant_.html">Applegreen opens its 10th Chopstix restaurant </a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-28">
    <li><div class="article">
    <span class="img"><img src="/images//13634.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13634/ACS_calls_for_input_into_plastic_bottle_recycling_plans.html">ACS calls for input into plastic bottle recycling plans</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13401.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13401/Scottish_MSPs_report_problem_with_deposit_return_scheme.html">Scottish MSPs report problem with deposit return scheme</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-27">
    <li><div class="article">
    <span class="img"><img src="/images//13676.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13676/Derby-based_tobacco_smugglers_jailed_after_HMRC_raid.html">Derby-based tobacco smugglers jailed after HMRC raid</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13647.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13647/ACS_calls_for_stronger_sanctions_on_illicit_trade.html">ACS calls for stronger sanctions on illicit trade</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13646.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13646/Lorry_driver_jailed_for_three_years_for_smuggling_tobacco.html">Lorry driver jailed for three years for smuggling tobacco</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13580.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13580/HMRC_seizes_tobacco_from_shops_in_Manchester_and_Liverpool.html">HMRC seizes tobacco from shops in Manchester and Liverpool</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13361.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13361/North_Wales_Police_thwart_thieves_in_break-in.html">North Wales Police thwart thieves in break-in</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/17/Equipment.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Equipment  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="62"><a href="/news/categoryfront.php/id/62/Car_wash___Valeting.html">Car wash & Valeting</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="61"><a href="/news/categoryfront.php/id/61/EPOS.html">EPOS</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="59"><a href="/news/categoryfront.php/id/59/Maintenance.html">Maintenance</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="58"><a href="/news/categoryfront.php/id/58/Pumps.html">Pumps</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="57"><a href="/news/categoryfront.php/id/57/Security.html">Security</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="55"><a href="/news/categoryfront.php/id/55/Tanks___pipework.html">Tanks & pipework</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="54"><a href="/news/categoryfront.php/id/54/Wetstock_management.html">Wetstock management</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-62">
    <li><div class="article">
    <span class="img"><img src="/images//13355.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13355/English_firms_urged_to_shop_around_for_water.html">English firms urged to shop around for water</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-57">
    <li><div class="article">
    <span class="img"><img src="/images//13753.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html">Co-op cuts ATM crime with Smartwater</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/fullstory.php/aid/2911" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Events  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="158"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/2144">Top 50 Indies</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="250"><a href="http://www.forecourtshow.co.uk/">The Forecourt Show</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="32"><a href="http://www.forecourttraderawards.co.uk/">Forecourt Trader of the Year Awards</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    
</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->

<!-- //TEMPLATE: HIERNAVBAR1.1.MAIN -->

<!-- //TEMPLATE: HIERNAVBAR1.0.ITEM_EMPTY -->

<script type="text/javascript">
$(function(){
  $('.topNavbar .sub-1').each(function(index,elem){
    var _e = $(elem);
    if (_e.find('ul').length){
      $(' <span class="caret"></span>').appendTo(_e.find('> a'));
      _e.find('.recentArticles:nth-child(2)').show();
      _e.find('.subcategories li[data-id]').hover(
        function(){
            var _this = $(this),
                _id = _this.data('id');
            _this.closest('.sub-1').find('.recentArticles').hide();
            _this.closest('.sub-1').find('.recentArticles#sub-'+_id).show();
        },function(){}
      );
      if (_e.find('>a').text().toLowerCase().trim()!='meat prices' && !md.tablet())
        _e.find('> a').click(function(){return false;});
    }
  });
});
</script>
<!-- //TEMPLATE: HIERNAVBAR1.0.MAIN -->
 <!-- TEMPLATE: SEARCH_BOX -->
<script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<li class="sub-search">
    <form class="navbar-form navbar-left navbarSearch" role="search" onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox">
        
        <div class="form-group customForm">
            <input type="text" class="form-control customSearchField" placeholder="SEARCH" name="_FB[q]" onchange="clearSubmitClicked()">
        </div>
        <button type="submit" class="btn customSearchBtn" name="SUBMIT[submit2]"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </form>
</li>
<!-- //TEMPLATE: SEARCH_BOX -->

                    </ul>
                    <!--<img class="bottomBorder" src="/img/navunderlines.png" />-->
                </div>
            </nav>
            <div class="clearfix"></div>

            <div class="leaderboard">
<!-- Sync AdSlot 8 ### Size: [[970,90],[728,90],[970,250]] -->
<div id='div-gpt-ad-9753301-8'><script>
    googletag.display('div-gpt-ad-9753301-8');
</script></div>
<!-- End AdSlot 8 -->
            </div>

            <!-- LEFT COLUMN -->
            <div class="leftColumn">

                     <!-- PFPS_APBM:0 --><!-- TEMPLATE: ARTICLE_FULLTEXT -->
<div class="articleContainer">

    <!-- TEMPLATE: BREADCRUMBS.MAIN -->
<div class="containerWithoutBorder">
    <div class="breadCrumb"><!-- TEMPLATE: BREADCRUMBS.ITEM.FIRST -->
<!--img src="/images/ft-icon.png" /-->  <span><a href="/">Home</a></span><span> &middot;</span>
<!-- //TEMPLATE: BREADCRUMBS.ITEM.FIRST -->
<!-- TEMPLATE: BREADCRUMBS.ITEM -->
<span class=""><a href="/news/categoryfront.php/id/11/News.html">News</a></span>
 <!-- //TEMPLATE: BREADCRUMBS.ITEM -->
<!-- TEMPLATE: BREADCRUMBS.ITEM.LAST -->
<span> &middot;&nbsp;</span><span class="grayText"><a href="/news/categoryfront.php/id/40/Latest_News.html">Latest News</a></span>
<!-- //TEMPLATE: BREADCRUMBS.ITEM.LAST -->
</div>
</div>
<!-- //TEMPLATE: BREADCRUMBS.MAIN -->


    <!-- TEMPLATE: ARTICLE.HEADLINE -->
<h2 class="headline">Raim Raiders smash cash machine from its moorings</h2>
<!-- //TEMPLATE: ARTICLE.HEADLINE -->

    <!-- TEMPLATE: ARTICLE.BYLINE -->
    <span class="author">John Wood</span> &middot;
<!-- //TEMPLATE: ARTICLE.BYLINE -->

    <!-- TEMPLATE: ARTICLE.PUBLISHED_ON -->
<span class="articleDate">25 August, 2017</span>
<!-- //TEMPLATE: ARTICLE.PUBLISHED_ON -->


    
    <!-- TEMPLATE: ARTICLE.PHOTO_FIRST -->
<div class="topNewsImage">
    <!-- TEMPLATE: ARTICLE.PHOTO.IMG -->
<span class="img">
    <img src="/images//13811.photo.2.jpg" alt="police officer rear view" />
</span>
<!-- //TEMPLATE: ARTICLE.PHOTO.IMG -->

</div>

<!-- //TEMPLATE: ARTICLE.PHOTO_FIRST -->


    <div class="articleTools for_simple_article">
        <span><img style="float:left; margin-right: 10px;" src=/images/ftshare.png /></span>
        <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
            addthis:url="http://forecourttrader.co.uk//news/fullstory.php/aid/13811/Raim_Raiders_smash_cash_machine_from_its_moorings.html"
            addthis:title="Raim Raiders smash cash machine from its moorings">
            <a class="addthis_button_preferred_1"></a>
            <a class="addthis_button_preferred_2"></a>
            <a class="addthis_button_preferred_3"></a>
            <a class="addthis_button_preferred_4"></a>
            <a class="addthis_button_compact"></a>
            <a class="addthis_counter addthis_bubble_style"></a>
        </span>
        <script type="text/javascript">
        var addthis_config = {"data_track_clickback":true};
        </script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-565c123ce13b000c"></script>
    </div>

    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<p>Ram raiders used a stolen agricultural forklift vehicle to smash a cash machine from its moorings and steal it from the BP Totnes Cross Filling Station, in Devon.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>The attack was carried out early on Monday August 21, and the wall the cash machine was attached to, as well as the metal poles that secured the machine to the floor, were destroyed.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>Later that morning staff had to power-wash fuel from the scene, which had leaked when the vehicle the offenders used was damaged, but the garage was still operational.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>A Devon and Cornwall Police representative said: &ldquo;Officers were notified around 4.20am to reports of a ram raid at the Totnes Cross filling station on the A381, Totnes.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>&ldquo;Offenders have made off with a cashpoint machine from the garage forecourt and in doing so has demolished part of the building.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    
    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>&ldquo;An investigation has been launched and enquiries are under way.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>&ldquo;Anyone with information is asked to contact police on <a href="mailto:101@dc.police.uk" target="_blank">101@dc.police.uk</a> or by calling 101 quoting log number 0105 210817.&rdquo;</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    
    
    
    <!-- Sync AdSlot 1 ### Size: 'fluid' -->
    <div id='div-gpt-ad-9753301-1'><script>
    googletag.display('div-gpt-ad-9753301-1');
    </script></div>
    <!-- End AdSlot 1 -->

    <!-- SIGNUP BOX -->
    <!-- TEMPLATE: EMAIL_BOX.MAIN -->
    <div class="signupBox">
        <!--img src="/img/signupBoxTop.png" class="signupBoxHeadline"-->
        <div class="signupFormContainer formgroup">
            <p>Want more stories like this in your inbox?</p>
            <form class="form-inline" action="/user/registration.php" method="post" name="email_signup" id="email_signup">
                
                <input type="hidden" name="_FB[inhtml]" value="1">
                <input type="email" class="loginInput articleInput" id="username" name="_FB[email]" value="" onFocus="this.select()">
                <button id="signup_button_article" value="signup" name="SUBMIT[signup]" type="submit" class="blackBtn signupBtn articleBtn">Sign up</button>
            </form>
            <p id="signupText">Sign up for our FREE email newsletter</p>
        </div>
    </div>
<!-- //TEMPLATE: EMAIL_BOX.MAIN -->

    

    <!-- TEMPLATE: ARTICLE.PRINTPAGE_LINK -->
<div class="printerbutton"><span class="glyphicon glyphicon-print" aria-hidden="true"></span>&nbsp;<a href="/news/printpage.php/aid/13811/Raim_Raiders_smash_cash_machine_from_its_moorings.html" class="button">Printer friendly version</a></div>
<!-- //TEMPLATE: ARTICLE.PRINTPAGE_LINK -->

    <!-- KEYWORDS -->
    <!-- TEMPLATE: ARTICLE.RELATED_KEYWORDS -->
    <div class="containerWithBorder keywords-background-container">
        <h3 class="keywords">Keywords:</h3>
    </div>
    <ul class="keywordList">
        <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/451/keyword/police">police</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/504/keyword/BP">BP</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/612/keyword/ATM">ATM</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/2520/keyword/ram raid">ram raid</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/6442/keyword/Totnes">Totnes</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->

    </ul>
    <div class="clearfix"></div>
<!-- //TEMPLATE: ARTICLE.RELATED_KEYWORDS -->


    <!-- RELATED ARTICLES -->
    <!-- TEMPLATE: ARTICLE.RELATED_ARTICLES -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_BEGINNING -->
    <div class="containerWithBorder relatedarticles-background-container">
        <h3 class="relatedArticles">Related articles:</h3>
    </div>
    <ul class="relatedArticlesList">
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_BEGINNING -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/11192/Bungling_ram_raiders_steal_empty_ATM.html">Bungling ram raiders steal empty ATM</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/12134/Flying_Squad_investigates_ATM_explosion.html">Flying Squad investigates ATM explosion</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13779/Police_issue_CCTV_pictures_after_attack_on_forecourt.html">Police issue CCTV pictures after attack on forecourt</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13436/Cashier_taken_to_hospital_after_hammer_attack.html">Cashier taken to hospital after hammer attack</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13409/Durham_police_release_CCTV_image_after_robbery.html">Durham police release CCTV image after robbery</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_END -->
    </ul>
    <div class="clearfix"></div>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_END -->

<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES -->


</div>
<!-- //TEMPLATE: ARTICLE_FULLTEXT -->
        
                          
                    

            </div>

            <!-- RIGHT COLUMN -->
            <div class="rightColumn">

                <!-- SIGN IN & SUBSCRIBE -->
                <!-- TEMPLATE: LOGIN_BOX.MAIN -->
<div id="userbox" class="loggedout">
    <div class="containerWithBorder rightColumnWidth loginbox-gray-bg">
        <h3 class="rightColumnTitle">My Account <!-- User Login --> </h3>
      </div>
    <div class="user_status loggedout">You are not logged in.</div>
    
    <form id="loginbox" action="/user.php" method="post" autocomplete="off">
        <input type="hidden" name="login" value="1"/>
        <!-- TEMPLATE: LOGIN_BOX.FORM -->
    <input type="email" value="" name="user" id="username" class="loginInput" placeholder="Email">
    <input type="password" value="" name="pass" id="userpw" class="loginInput" placeholder="Password">
    <div class="form-group">
        <div class="checkbox rememberMe">
            <label>
                <input type="checkbox" name="rememberme" value="1" checked="checked">
                Remember me
             </label>
        </div>
        <div id="login_links" class="forgotPassword">
            <!-- TEMPLATE: LOGIN_BOX.LINK -->
<a href="/user/forgotpw.php" class="button nowrap">Forgotten Password?</a>
<!-- //TEMPLATE: LOGIN_BOX.LINK -->

            <a href="/user.php/privacy.html" class="button nowrap"></a>
        </div>
        <div class="clearfix"></div>
    </div>
    <div>
        <button id="login_button" name="login" value="Log in type="submit" class="blackBtn mainBtn">Log in</button>
    </div>
<!-- //TEMPLATE: LOGIN_BOX.FORM -->

    </form>
    <!--
<a href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?utm_source=forecourttrader.co.uk&utm_medium=ReadThisArticle&utm_content=Subscribe%20Button%20&utm_campaign=FCT%20ReadThisArticle%20Subscribe%20button" target="_blank">Subscribe</a>
<a href="/user/loginpage.php">Login</a>
-->

</div>
<!-- div id="userbar">%%xSTATUSBAR%%</div -->
<!-- //TEMPLATE: LOGIN_BOX.MAIN -->


                <!-- SPOTLIGHT -->
                

                <!-- AD ZONE -->
                <div id="ad-2" class="ad">
<!-- Sync AdSlot 3 ### Size: [[300,250]] -->
<div id='div-gpt-ad-9753301-3'><script>
    googletag.display('div-gpt-ad-9753301-3');
</script></div>
<!-- End AdSlot 3 -->
                </div>

                <div id="ad-3" class="ad">
<!-- Sync AdSlot 4 ### Size: [[300,250]] -->
<div id='div-gpt-ad-9753301-4'><script>
    googletag.display('div-gpt-ad-9753301-4');
</script></div>
<!-- End AdSlot 4 -->
                </div>

                <!-- WEBINAR -->
                <div class="webinar_box">
                    <script type="text/javascript">
                        $(function() {
                            $('.fuelwidget-tabs li').click(function() {
                                $('.fuelwidget-tabs li').removeClass('active-tab');
                                $('.fuelwidget-content > div').addClass('hidden');
                                $('.fuelwidget-content > .'+$(this).data('rel')).removeClass('hidden');
                                $(this).addClass('active-tab');
                            });
                            var $da = $('.fuelwidget-content .daily_average .data');
                            var prices = $da.text().replace(/\s+/gm,' ').match(/(\w+=[\d\.]+)/gm);
                            var $table = $("<table>");
                            for(var i=0;i<prices.length;i++) {
                                $table.append(prices[i].replace(/(\w+)=([\d\.]+)/,'<tr><td>$1</td><td>$2</td></tr>'));
                            }
                            $da.after($table);
                        });
                    </script>
                    <ul class="fuelwidget-tabs"><li class="weekly-retail-tab active-tab" data-rel="weekly_retail">Weekly<br/>Retail</li><li class="weekly-wholesale-tab" data-rel="weekly_wholesale">Weekly <br/>wholesale</li><li class="daily-average-tab" data-rel="daily_average">Daily<br/>Average</li><li class="fuel-icon"></li></ul>
                    <div class="fuelwidget-content">

                    <div class="weekly_retail">
<table border=0 width=100% class="catalist-fuel-table">
  <caption>Weekly Fuel Prices 21 August 2017 </caption>
  <thead>
    <tr class="fuel_hd">
      <th>Region</th><th>Diesel</th><th class="LPG">LPG</th><th>Super UL</th><th>UL</th>
    </tr>
  </thead>
  <tbody>
<tr><td class="fuel_la">East</td><td class="Diesel">118.27</td><td class="LPG">61.90</td><td class="Super Unleaded">126.24</td><td class="Unleaded">117.13</td></tr><tr><td class="fuel_la">East Midlands</td><td class="Diesel">117.63</td><td class="LPG">69.80</td><td class="Super Unleaded">126.49</td><td class="Unleaded">116.66</td></tr><tr><td class="fuel_la">London</td><td class="Diesel">118.03</td><td class="LPG">55.90</td><td class="Super Unleaded">127.17</td><td class="Unleaded">117.08</td></tr><tr><td class="fuel_la">North East</td><td class="Diesel">117.43</td><td class="LPG"></td><td class="Super Unleaded">130.46</td><td class="Unleaded">116.69</td></tr><tr><td class="fuel_la">North West</td><td class="Diesel">118.02</td><td class="LPG">54.90</td><td class="Super Unleaded">126.25</td><td class="Unleaded">117.19</td></tr><tr><td class="fuel_la">Northern Ireland</td><td class="Diesel">116.56</td><td class="LPG"></td><td class="Super Unleaded">124.73</td><td class="Unleaded">115.63</td></tr><tr><td class="fuel_la">Scotland</td><td class="Diesel">117.89</td><td class="LPG"></td><td class="Super Unleaded">126.26</td><td class="Unleaded">116.90</td></tr><tr><td class="fuel_la">South East</td><td class="Diesel">118.50</td><td class="LPG">57.90</td><td class="Super Unleaded">127.13</td><td class="Unleaded">117.54</td></tr><tr><td class="fuel_la">South West</td><td class="Diesel">118.27</td><td class="LPG">61.90</td><td class="Super Unleaded">127.28</td><td class="Unleaded">117.09</td></tr><tr><td class="fuel_la">Wales</td><td class="Diesel">117.73</td><td class="LPG"></td><td class="Super Unleaded">124.83</td><td class="Unleaded">116.67</td></tr><tr><td class="fuel_la">West Midlands</td><td class="Diesel">117.77</td><td class="LPG">64.40</td><td class="Super Unleaded">126.84</td><td class="Unleaded">117.03</td></tr><tr><td class="fuel_la">Yorkshire &amp; Humber</td><td class="Diesel">117.60</td><td class="LPG">69.90</td><td class="Super Unleaded">128.75</td><td class="Unleaded">116.88</td></tr>
  </tbody>
</table> <div class="weekly-prices-link text-center">
                        
                        <a href="http://forecourttrader.co.uk/fuel_prices_retail" class="blackBtn signupBtn text-center" style="width: 100%; display: block;clear: both;">SEE FULL PRICING TABLE</a>
                        
                    <img style="margin: 10px 0;" src="/images/experian-catalist.png" width="300" height="50"/></div></div>
                    <div class="weekly_wholesale hidden"><table class="argus-prices-table"><tr><tr><td colspan="4"><p>w/e 18 August 2017</p></tr><tr><td class="name">Gasoline Barges NWE - Eurobob Oxy</td><td>p/litre</td><td>31.561</td><td>-0.145<img src="http://resources.wrbm.com/forecourt/down.png"/></td></tr><tr><td class="name">Diesel UK Ultra Low Sulphur Cif</td><td>p/litre</td><td>30.951</td><td>-0.392<img src="http://resources.wrbm.com/forecourt/down.png"/></td></tr></table>  <div class="weekly-prices-link text-center" style="line-height:1.3em;padding:10px;"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/6810/Argus_Media.html"><img style="margin-right:10px;float:left;" src="/images/argus-logo.png"/><span>Weekly wholesale fuel data<br> supplied by Argus</span></a></div></div>
                    <div class="daily_average hidden"><div class="data" style="display:none;"><!-- TEMPLATE: MARQUEE -->
<div id="marquee"><marquee scrollAmount="5"><a href="http://www.forecourttrader.co.uk" target="_self">August 23 2017
UL=117.02ppl  Diesel=117.91ppl</a></marquee></div>
<!-- //TEMPLATE: MARQUEE -->
</div></div>

                    </div>
                </div>
                <!--  -->
                <!--<img class="separator" src="/img/graylines.png">-->
                <div class="clearfix"></div>

                <div id="ad-4" class="ad">
<!-- Sync AdSlot 5 ### Size: [[300,250]] -->
<div id='div-gpt-ad-9753301-5'><script>
    googletag.display('div-gpt-ad-9753301-5');
</script></div>
<!-- End AdSlot 5 -->
                </div>

                <!-- MOST READ -->
                <!-- TEMPLATE: MOSTREADARTICLES -->
        <div class="containerWithBorder rightColumnWidth mostread">
            <h3 class="rightColumnTitle">Most read</h3>
        </div>
        <!-- TEMPLATE: MOST_READ_ARTICLES_HEAD -->
<!-- //TEMPLATE: MOST_READ_ARTICLES_HEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:block;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html"><img src="/images//13753.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html">Co-op cuts ATM crime with Smartwater</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13789/Rontec_redevelops_sites_in_deal_with_Sainsbury_s.html"><img src="/images//13789.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13789/Rontec_redevelops_sites_in_deal_with_Sainsbury_s.html">Rontec redevelops sites in deal with Sain...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13807/National_Grid_suggests_that_7,000_super_charger_sites_needed.html"><img src="/images//13807.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13807/National_Grid_suggests_that_7,000_super_charger_sites_needed.html">National Grid suggests that 7,000 super c...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13790/MRH_expands_in_Channels_Islands_with_acquisitions.html"><img src="/images//13790.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13790/MRH_expands_in_Channels_Islands_with_acquisitions.html">MRH expands in Channels Islands with acqu...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:none;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13783/Former_BP_director_takes_helm_at_P_H_retail_arm.html"><img src="/images//13783.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13783/Former_BP_director_takes_helm_at_P_H_retail_arm.html">Former BP director takes helm at P&H reta...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html"><img src="/images//13753.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html">Co-op cuts ATM crime with Smartwater</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13789/Rontec_redevelops_sites_in_deal_with_Sainsbury_s.html"><img src="/images//13789.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13789/Rontec_redevelops_sites_in_deal_with_Sainsbury_s.html">Rontec redevelops sites in deal with Sain...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13790/MRH_expands_in_Channels_Islands_with_acquisitions.html"><img src="/images//13790.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13790/MRH_expands_in_Channels_Islands_with_acquisitions.html">MRH expands in Channels Islands with acqu...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:none;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13738/Applegreen_buys_seven_sites_from_Carsley_Group.html"><img src="/images//13738.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13738/Applegreen_buys_seven_sites_from_Carsley_Group.html">Applegreen buys seven sites from Carsley...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13698/EC_approves_deal_for_1,176_Italian_sites_by_Euro_Garages_92_parent.html"><img src="/images//13698.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13698/EC_approves_deal_for_1,176_Italian_sites_by_Euro_Garages_92_parent.html">EC approves deal for 1,176 Italian sites...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13692/MRH_adds_a_further_two_sites_with_South_Yorkshire_acquisition.html"><img src="/images//13692.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13692/MRH_adds_a_further_two_sites_with_South_Yorkshire_acquisition.html">MRH adds a further two sites with South Y...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13783/Former_BP_director_takes_helm_at_P_H_retail_arm.html"><img src="/images//13783.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13783/Former_BP_director_takes_helm_at_P_H_retail_arm.html">Former BP director takes helm at P&H reta...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_FOOTER -->
<!-- //TEMPLATE: MOST_READ_ARTICLES_FOOTER -->

        <img class="separator" src="/img/graylines.png" />
<!-- //TEMPLATE: MOSTREADARTICLES -->


                <!-- SOCIAL -->
                <div class="containerWithBorder rightColumnWidth social">
                    <h3 class="rightColumnTitle">Social</h3>
                </div>
                <div class="rightcolumnWidth">
                    <a href="https://twitter.com/ForecourtTrader" target="_blank" alt="Twitter" title="Twitter" class="twitterSocialLink"><img src="/images/social-btn.jpg" /></a>
                   
                </div>

                <!-- NEWSLETTER SUBSCRIBE -->
                <div class="newsletter">
                    <div class="containerWithBorder rightColumnWidth newsletter-background-container">
                        <h3 class="rightColumnTitle">Newsletter</h3>
                    </div>
                    <div class="newsletterText">Get updates directly to your inbox from Forecourt Trader.</div>
                    <div id="newsletterSignup">
                        <div class="form-group rightColumnWidth">
                            <form class="form-inline" action="/user/registration.php" method="post" name="email_signup" id="email_signup">
                                <input type="hidden" name="_FB[inhtml]" value="1">
                                <input type="email" class="loginInput" id="username" name="_FB[email]" value="E-mail address" onFocus="this.select()">
                                <button id="signup_button" value="signup" name="SUBMIT[signup]" type="submit" class="blackBtn signupBtn">Sign up</button>
                            </form>
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $('.newsletter').addClass($('#userbox').attr('class'));
                </script>

            </div>
            <!-- right column -->

            <!-- BIG FOOTER -->
            <div class="col-md-12 container-fluid pollCalendarTwitterBox">

                <!-- POLLS -->
                <!-- TEMPLATE: POLL_BOX.MAIN -->
<div class="poll coll-md-4">
    <div class="containerWithBorder rightColumnWidth poll-background-container ">
        <h3 class="rightColumnTitle">Poll</h3>
        <div class="actualDate paramv">
            <!-- TEMPLATE: POLL_BOX.LINK -->
<a href="/poll/poll_display.php/poll=current">See Results</a>
<!-- //TEMPLATE: POLL_BOX.LINK -->

        </div>
    </div>
    <form class="rightColumnWidth pollForm" action="/poll/poll_submit_response.php" method="get" name="pollbox" id="pollbox_form">
        <input type="hidden" name="_FB[poll_id]" value="174"/>
        <p class="pollquestion">Do you agree with ITM Power -  that the government should provide equivalent financial support for hydrogen fuel cell electric vehicle (FCEV) infrastructure as it has already provided for plug-in battery electric vehicle (BEV) infrastructure?</p>

        <!-- TEMPLATE: POLL_BOX.ANSWER -->
                <div class="radio">
                    <label>
                        <input type="radio" name="_FB[vote]" value="457" />
                        Yes
                    </label>
                </div>
<!-- //TEMPLATE: POLL_BOX.ANSWER -->
<!-- TEMPLATE: POLL_BOX.ANSWER -->
                <div class="radio">
                    <label>
                        <input type="radio" name="_FB[vote]" value="458" />
                        No
                    </label>
                </div>
<!-- //TEMPLATE: POLL_BOX.ANSWER -->


        <button class="blackBtn pollVoteBtn" type="submit" name="SUBMIT[poll_submit]" value="Submit" id="vote_now_button"> Vote Now</button>
    </form>
</div>
<!-- //TEMPLATE: POLL_BOX.MAIN -->

                <!-- CALENDAR -->
              <!-- TEMPLATE: CALENDAR_BOX.MAIN -->
        <div class="calendar coll-md-4">
            <div class="containerWithBorder rightColumnWidth calendar-background-container">
                <h3 class="rightColumnTitle">Calendar</h3>
                <div class="actualDate paramv">
                    <a href="/calendar/index.php?SUBMIT[page_one]=1">Submit event</a>
                </div>
            </div>
            <div class="rightColumnWidth calendarContent">
                <ul class="upcomingEventsList">
                    <!-- TEMPLATE: CALENDAR_BOX.EVENT -->
                      <li class="row" style="clear: right;">
                        <i class="fa fa-calendar calendarIcon" aria-hidden="true"></i>
                       <div class="event-container text-right"><span>14 September, 2017</span><br />
                        <a class="upcomingEventsListElement" href="/calendar/index.php#event33">Forecourt Trader of the Year Awards</a>
                        </div>
                    </li>
<!-- //TEMPLATE: CALENDAR_BOX.EVENT -->

                </ul>
                   <a href="/calendar/" class="blackBtn btn-yellow mainBtn">See all events</a>
            </div>
        </div>
<!-- //TEMPLATE: CALENDAR_BOX.MAIN -->


                <!-- TWITTER -->
                <div class="twitter coll-md-4">
                    <div class="containerWithBorder rightColumnWidth twitter-background-container">
                        <h3 class="rightColumnTitle">Twitter</h3>
                    </div>
                    <div class="twitterContainer rightColumnWidth">
                        <script type="text/javascript" src="http://i.collatr.com/feeds/26/224/js"></script>
                    </div>
                </div>

            </div>
            <!-- /poll twitter calendar -->

           <div class="col-md-12 footerContainer"> <table class="footer-table" cellpadding="0" cellspacing="0" style="margin-top: 0pt; margin-bottom: 0px; height: 31px; width: 100%; vertical-align: top; padding: 10px 0pt; background-color: black; color: #ffffff;"><tbody><tr><td style="padding-top:20px;"><table cellpadding="3" cellspacing="3" style="margin: 0 auto;"><tbody><tr><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>News</strong></td></tr></tbody><tbody><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/user/registration.php" title="sign up to receive email newsletters from Forecourt Trader and access the digital edition">Free Email Newsletters/Digital Edition</a></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/news/fullstory.php/aid/13285/Digital_Edition.html" title="Browse the latest magazine online">Digital Edition</a></td></tr><tr><td class="bottom_menu_child"><a href="http://feeds2.feedburner.com/forecourttraderlatestnews" title="News Feeds RSS">News Feeds (RSS)</a></td></tr><tr><td class="bottom_menu_child"><a href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?pid=21&campid=7975" title="Subscribe to Forecourt Trader Magazine WRBM Shop" target="_blank">Subscribe to Forecourt Trader Magazine</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/archive_browser.php" title="browse the all articles on the website by date">Article Archive</a></td></tr><tr><td class="bottom_menu_child"></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><b>Social Media</b></td></tr><tr><td class="bottom_menu_child"><a href="https://twitter.com/ForecourtTrader" title="follow Forecourt Trader on Twitter" target="_blank">Twitter</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.linkedin.com/groups/Forecourt-Trader-3912704" title="Join in with Forecourt Trader on Linked In" target="_blank">Linked In</a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a href="http://feeds2.feedburner.com/forecourttraderlatestnews" title="News Feeds RSS for Forecourt Trader">RSS</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>About this Website<br></strong></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/1620.html" title="find out about advertising in forecourt trader"><span class="bottom_menu_child">Display Advertising</span></a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/files/Pdf_files_media_pack_etc/FCT_Online_Media_Pack_2017.pdf" target="_blank">Online Advertising</a></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/files/Pdf_files_media_pack_etc/FCT_Media_Pack_2017_sp.pdf" target="_blank">Media Pack</a></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/files/Pdf_files_media_pack_etc/FCT_Features_list_2017.pdf" title="2017 Features list" target="_blank">Features List 2017</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/info/contact_us.php" title="contact us">Contact Us</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/2145" title="information about forecourt trader magazine and website"><span class="bottom_menu_child">About Us</span></a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/readable_sitemap.php" title="site map">Site Map</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>Industry Links</strong></td></tr><tr><td class="bottom_menu_child"><span class="bottom_menu_child"><a href="http://www.rmif.co.uk/associations/pra/" title="Petrol Retailers' Association">Petrol Retailers' Association</a><br></span></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.ukpia.com/home.aspx" target="_blank">UK PIA</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.acs.org.uk/" target="_blank">ACS</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.him.uk.com/" target="_blank">HIM</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.carwashassociation.co.uk/" target="_blank">Carwash Association</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.fpsonline.co.uk/" target="_blank">Federation of Petroleum Suppliers</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>Related Websites</strong></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.forecourt-traderdirectory.com/" target="_blank">Fuel & Convenience retail suppliers directory</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttraderawards.co.uk/" title="forecourt trader awards website" target="_blank"><span class="bottom_menu_child">Forecourt Trader Awards</span></a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.thegrocer.co.uk" target="_blank">Grocery Retail News</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.bakeryinfo.co.uk" target="_blank">Baking Industry News</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.meatinfo.co.uk" target="_blank">Meat Industry News</a></td></tr><tr><td class="bottom_menu_child"><p><a href="http://www.shopping-centredirectory.com" title="Shopping Centre Online Directory website" target="_blank"><span class="bottom_menu_child">Retail & Shopping Centre Supplies</span></a></p></td></tr><tr><td class="bottom_menu_child"><p><a href="http://www.williamreedtraining.com/?utm_source=ForecourtTrader&utm_medium=FooterLink&utm_campaign=FCT_FooterLink" title="Food Hygiene Online Trianing from William Reed" target="_blank"><span class="bottom_menu_child">Food Hygiene Training</span></a></p></td></tr></tbody></table></td></tr></tbody></table></td></tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td id="_ctl23__ctl0_HTML" style="width: 100%;"><div style="background-color: white;vertical-align: middle; width: 100%; height: 78px; text-align: left;"><table align="center" cellpadding="4" cellspacing="4" style="width: 100%; height: 71px;"><tbody><tr><td><a href="http://www.william-reed.com" title="william reed business media corporate website" target="_blank"><img alt="William Reed Business Media 150th year" height="33" src="/images/wr-footer-logo.png" style="vertical-align: middle;" width="150"></a></td><td style="text-align: right; color: black; font-size:11px;"><span style="color: #ffffff;">&copy; </span><a href="http://www.william-reed.com" title="william reed business media corporate site" target="_blank"><span>William Reed Business Media Ltd</span></a><span style="text-align:right;"> 2017. All rights reserved.<br></span><span> Registered Office: Broadfield Park, Crawley RH11 9RT. Registered in England No. 2883992. VAT No. 644 3073 52.<br></span><span> <a href="http://www.william-reed.com/terms-conditions"> Terms & Conditions</a> |  <a href="http://www.william-reed.com/terms-conditions/privacy-policy">Privacy & Cookie Policy</a> |<a href="http://comp-terms.william-reed.com/"> Prize Draw & Competition Terms</a></span> | <a href="https://www.william-reed.com/Advertising-Booking-Standard-Terms-Conditions/"> Advertising Booking Terms & Conditions</a></td></tr></tbody></table></div></td></tr></tbody></table>
</div>

        </div>

    </div>
    <!-- /container -->
    <script type="text/javascript" id="wrbm-cr" src="http://resources.wrbm.com/copyright.global.js?headline==div.articleContainer h2.headline;html&description==meta[name='description'];attr-content&social==div.articleTools;elem"></script>
   
<!-- Sync AdSlot 9 ### Size: [[1,1]] -->
<div id='div-gpt-ad-9753301-9'><script>
    googletag.display('div-gpt-ad-9753301-9');
</script></div>
<!-- End AdSlot 9 -->
 
    
</body>

</html>
<!-- //TEMPLATE: PAGE -->
