<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- TEMPLATE: PAGE -->

<head>
    <!-- google_ad_section_start(weight=ignore) -->
    <title>Robbers blow up cash machine on forecourt - Forecourt Trader</title>
    <meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />
 <meta name="UserType" content="anonymous" />
<meta name="ArticleType" content="free" />
<meta name="AutoFill" content="true" />
 <meta name="keywords" content="Shell, police, explosion, ATM"/>
<meta name="description" property="og:description" content="Police are investigating after four people blew up a cash machine and stole money from a petrol station in Longwick, Buckinghamshire in the early hours of..."/>
<meta property="og:url" content="https://forecourttrader.co.uk/news/fullstory.php/aid/13986/Robbers_blow_up_cash_machine_on_forecourt.html"/>
<meta name="twitter:title" property="og:title" content="Robbers blow up cash machine on forecourt - Forecourt Trader"/>
<meta property="og:image" content="https://forecourttrader.co.uk/images//13986.photo.2.jpg"/>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!-- link rel="shortcut icon" href="/img/favicon.ico" / -->
    <!-- link rel="apple-touch-icon" href="/img/apple-icon.png"/ -->
    <link rel="shortcut icon" href="/images/favicon2.ico" />
    <link rel="apple-touch-icon" href="/images/applefav.png" />
    <link type="text/css" rel="stylesheet" href="/css/bootstrap.min.css">
    <link type="text/css" rel="stylesheet" href="/css/main.css">
    <!--<link type="text/css" rel="stylesheet" href="/css/webinar.css">-->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6698474/7457972/css/fonts.css" />
    <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
    <script type="text/javascript" src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>
        window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')
    </script>
    <script src="/js/plugins.js"></script>
    <script src="/js/mobile-detect.min.js"></script>
    <script>
        var md = new MobileDetect(window.navigator.userAgent);
    </script>

    <!-- share this -->
    <script type="text/javascript">
        var switchTo5x = true;
    </script>
    <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">
        stLight.options({
            publisher: 'dbf0e62f-a507-4059-bbf6-8b4319b47496'
        });
    </script>
    <!-- /share this -->

    <!-- TEMPLATE: JAVASCRIPT -->
<script type="text/javascript" src="//resources.wrbm.com/endorser/endorser.js"></script>
<!-- Start GPT Sync Tag -->
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var DFP_CONFIG = {
  sets: {
    desktop: [
    {id:'div-gpt-ad-9753301-1',size:'fluid',name:'AdSlot 1: In-Article',pos_homepage:['1'],pos_category:['1']},
    {id:'div-gpt-ad-9753301-2',size:'fluid',name:'AdSlot 2: Interstitial',pos:['2']},
    {id:'div-gpt-ad-9753301-3',size:[[300,250]],name:'AdSlot 3',pos:['1']},
    {id:'div-gpt-ad-9753301-4',size:[[300,250]],name:'AdSlot 4',pos:['2']},
    {id:'div-gpt-ad-9753301-5',size:[[300,250]],name:'AdSlot 5',pos:['3']},
    {id:'div-gpt-ad-9753301-6',size:[[300,1050],[425,1050]],name:'AdSlot 6: wallpaper left',pos:['left']},
    {id:'div-gpt-ad-9753301-7',size:[[300,1050],[425,1050]],name:'AdSlot 7: wallpaper right',pos:['right']},
    {id:'div-gpt-ad-9753301-8',size:[[970,90],[728,90],[970,250]],name:'AdSlot 8'},
    {id:'div-gpt-ad-9753301-9',size:[[1,1]],name:'AdSlot 9'},
    ],
    barrier: [
    {id:'div-gpt-ad-7826502-1',size:[[300,250]],name:'AdSlot 1'},
    {id:'div-gpt-ad-7826502-2',size:'fluid',name:'AdSlot 2: Interstitial',pos:['2']},
    {id:'div-gpt-ad-7826502-3',size:[[1,1]],name:'AdSlot 3'},
    ],
    mobile: [
    {id:'div-gpt-ad-7826502-1',size:[[320,50]],name:'AdSlot 1'},
    {id:'div-gpt-ad-7826502-2',size:'fluid',name:'AdSlot 2: Interstitial',pos:['2']},
    {id:'div-gpt-ad-7826502-3',size:[[1,1]],name:'AdSlot 3'}
    ]
  },
  path: {
   'mobile': '/269346476/fct/fct_mobile',
   'general': '/269346476/fct/fct_desktop/fct_desktop_general',
   'homepage': '/269346476/fct/fct_desktop/fct_desktop_homepage',
   'barrier': '/269346476/fct/fct_desktop/fct_desktop_barrier',
   'category:11': '/269346476/fct/fct_desktop/fct_desktop_news',
   'category:261': '/269346476/fct/fct_desktop/fct_desktop_fuel',
   'category:269': '/269346476/fct/fct_desktop/fct_desktop_retail',
   'category:16': '/269346476/fct/fct_desktop/fct_desktop_shop',
   'category:17': '/269346476/fct/fct_desktop/fct_desktop_equipment',
   'category:2911': '/269346476/fct/fct_desktop/fct_desktop_events',
  }
  };
  var DFP_PAGE = 'article'; // 'homepage|category|article|barrier';
  if (DFP_PAGE=='') DFP_PAGE = 'general';
  var DFP_CATEGORIES = [40,11,6];
  var DFP_SET = DFP_PAGE;
  if (DFP_PAGE != 'barrier') {
      DFP_SET = 'desktop';
  }
  var DFP_PATH = DFP_CONFIG.path[DFP_PAGE] || '';
  if (DFP_PAGE == 'category' || DFP_PAGE == 'article') {
    for(var i=0;i< DFP_CATEGORIES.length; i++) {
        var _path = DFP_CONFIG.path['category:'+DFP_CATEGORIES[i]];
        if (_path) { DFP_PATH = _path; break; }
    }
    if (!_path) DFP_PATH = DFP_CONFIG.path['general'];
  }
  for(var i=0; i< DFP_CONFIG.sets[DFP_SET].length; i++) {
    var slot = DFP_CONFIG.sets[DFP_SET][i];
    var _slot = null;
    if (slot.outofpage) {
        _slot = googletag.defineOutOfPageSlot(DFP_PATH,slot.id);
    } else {
        _slot = googletag.defineSlot(DFP_PATH,slot.size,slot.id)
    }
    if (slot.pos || slot['pos_'+DFP_PAGE]) {
        _slot.setTargeting('pos',slot.pos || slot['pos_'+DFP_PAGE]);
    }
    gptadslots.push(_slot.addService(googletag.pubads()));
  }

  googletag.pubads().enableSyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting('uid', ['13986'])
                           .setTargeting('catid', ['40'])
                           .setTargeting('UserType', ['anonymous'])
                           .setTargeting('ArticleType', ['free']);
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setCentering(true);
  googletag.enableServices();

  function dfp_resize_bg_ads() {
     var w = jQuery('body').width();
     var h = jQuery('body').height();
     var $oc = jQuery('#outerContainer');
     var cofs = $oc.offset();
     if (!cofs) return;
     var lw = cofs.left;
     var liw = jQuery('.dfp-background-left > div > div').width();
     var rw = w - (lw + $oc.width() + parseInt($oc.css('padding-left')) + parseInt($oc.css('padding-right')));
     jQuery('.dfp-background-left > div').css({ 'margin-left': (lw<liw?lw-liw:0)+'px'});
     jQuery('.dfp-background-left').css({
       width: lw+'px', height: h+'px', top: '0px', left: '0px', background: 'transparent', cursor: 'pointer', border: 'none', position: 'fixed', 'z-index': 2, overflow: 'hidden'
     });
     jQuery('.dfp-background-right').css({
       width: rw+'px', height: h+'px', top: '0px', right: '0px', background: 'transparent', cursor: 'pointer', border: 'none', position: 'fixed', 'z-index': 2, overflow: 'hidden'
     });
  }
  if (window.addEventListener) window.addEventListener("resize", dfp_resize_bg_ads, false);
  else if (window.attachEvent) window.attachEvent("onresize", dfp_resize_bg_ads);
  else window["onresize"] = dfp_resize_bg_ads;
  jQuery(document).ready(function () {dfp_resize_bg_ads(); });
</script>
<!-- //TEMPLATE: JAVASCRIPT -->


    <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12372705-3', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC5DTPR');</script>
<!-- End Google Tag Manager -->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC5DTPR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- /AD ZONE -->
<!-- Sync AdSlot 2 Interstitial ### Size: Out of Page -->
<div id='div-gpt-ad-9753301-2'><script>
    googletag.display('div-gpt-ad-9753301-2');
</script></div>
<!-- End AdSlot 2 -->
<!-- Sync AdSlot 7 Right ### Size: [[300,1050]] -->
<div class='dfp-background-right' id='div-gpt-ad-9753301-7'><script>
    googletag.display('div-gpt-ad-9753301-7');
</script></div>
<!-- End AdSlot 7 -->
<!-- Sync AdSlot 6 Left ### Size: [[300,1050]] -->
<div class='dfp-background-left' id='div-gpt-ad-9753301-6'><script>
    googletag.display('div-gpt-ad-9753301-6');
</script></div>
<!-- End AdSlot 6 -->
    

    <div id="outerContainer">

        <div class="mainContainer container-fluid">

            <!-- MASTHEAD -->
            <div class="col-md-12 masthead">
                <img src="/images/masthead3.png" alt="Forecourt Trader - 30 years at the heart of the fuel retailing community" />
                <a class="home" title="Home" href="/"></a>
                <a class="subscribe" title="Subscibe" href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?utm_source=www.forecourttrader.co.uk&utm_medium=copy%link&utm_content=Subscribe&utm_campaign=FCT%20Subscribe%20copy%20link" target="_blank"></a>
            </div>

            <nav class="col-md-12" style="clear:both;">
                <div class="nav navbar">
                    <ul class="container topNavbar">
                        <!-- TEMPLATE: HIERNAVBAR1.0.MAIN -->
<!-- TEMPLATE: HIERNAVBAR1.0.ITEM_EMPTY -->
<!-- TEMPLATE: HIERNAVBAR1.1.MAIN -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Home  <!-- HEADLINE=  -->
    </a>
    
</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/11/News.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        News  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="40"><a href="/news/categoryfront.php/id/40/Latest_News.html">Latest News</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="39"><a href="/news/categoryfront.php/id/39/Analysis.html">Analysis</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="38"><a href="/news/categoryfront.php/id/38/Fuel_Prices.html">Fuel Prices</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="260"><a href="/news/categoryfront.php/id/260/Columnists.html">Columnists</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="37"><a href="/news/categoryfront.php/id/37/Products.html">Products</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="36"><a href="/news/categoryfront.php/id/36/Equipment_News.html">Equipment News</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="283"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/7641/Fuel_Market_Review.html">Fuel Market Review</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="284"><a href="https://shop.william-reed.com/store/products,forecourt-trader-top-50-indies_2583.htm">Top 50 Indies Report</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-40">
    <li><div class="article">
    <span class="img"><img src="/images//14067.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/14067/Sainsbury_s_to_roll-out_app_to_assist_customers_with_disabilities.html">Sainsbury's to roll-out app to assist customers with disabilities</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//14066.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/14066/Wholesalers_urge_CMA_to_block_Tesco-Booker_merger.html">Wholesalers urge CMA to block Tesco-Booker merger</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//14065.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/14065/BP_reappoints_DHL_Supply_Chain_to_manage_shop_logistics.html">BP reappoints DHL Supply Chain to manage shop logistics</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//14064.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/14064/Sales_of_new_diesel_cars_decline_for_sixth_successive_month.html">Sales of new diesel cars decline for sixth successive month</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13989.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13989/Certas_Energy_unveils_shortlist_for_SuperStation_awards.html">Certas Energy unveils shortlist for SuperStation awards</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-37">
    <li><div class="article">
    <span class="img"><img src="/images/13935.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13935/Product_news:_Quirky_promotion_on_Oasis_from_CCEP.html">Product news: Quirky promotion on Oasis from CCEP</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-36">
    <li><div class="article">
    <span class="img"><img src="/images//13958.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13958/TLM_Technologies_unveils_structure_for_expansion.html">TLM Technologies unveils structure for expansion</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13776.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13776/Admedia_expands_motorway_services_network.html">Admedia expands motorway services network</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13753.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html">Co-op cuts ATM crime with Smartwater</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13562.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13562/Boost_advertising_messages_outside_in_summer,_says_CDS.html">Boost advertising messages outside in summer, says CDS</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13256.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13256/Applegreen_moves_IT_system_onto_cloud_with_Auxilion.html">Applegreen moves IT system onto cloud with Auxilion</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/261/Fuel.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Fuel  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="262"><a href="/news/categoryfront.php/id/262/Suppliers.html">Suppliers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="263"><a href="/news/categoryfront.php/id/263/Technology.html">Technology</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="265"><a href="/news/categoryfront.php/id/265/Prices_-_Wholesale_monthly.html">Prices - Wholesale monthly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="267"><a href="/fuel_prices_retail/">Prices - Retail weekly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="268"><a href="/news/categoryfront.php/id/268/Prices_-_Retail_monthly.html">Prices - Retail monthly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-262">
    <li><div class="article">
    <span class="img"><img src="/images//13681.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13681/Call_for_funding_equality_for_hydrogen_and_electric.html">Call for funding equality for hydrogen and electric</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13626.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13626/Hydrogen_fuel_producer_signs_supply_deal_with_Honda__UK_.html">Hydrogen fuel producer signs supply deal with Honda (UK)</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/8132.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/8132/Prime_locations.html">Prime locations</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-263">
    <li><div class="article">
    <span class="img"><img src="/images//13652.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13652/Shell_identifies_sites_for_its_first_electric__fast_chargers.html">Shell identifies sites for its first electric  fast chargers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13650.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13650/Topaz_to_spend__8026m_on_rollout_of_miles_fuel_.html">Topaz to spend &euro;26m on rollout of miles fuel </a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13626.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13626/Hydrogen_fuel_producer_signs_supply_deal_with_Honda__UK_.html">Hydrogen fuel producer signs supply deal with Honda (UK)</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13624.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13624/Government_invests__A320m_to_back_smarter_energy_systems_in_EVs.html">Government invests &pound;20m to back smarter energy systems in EVs</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13256.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13256/Applegreen_moves_IT_system_onto_cloud_with_Auxilion.html">Applegreen moves IT system onto cloud with Auxilion</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-265">
    <li><div class="article">
    <span class="img"><img src="/images//13671.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13671/Weak_pound_pushing_up_the_price_for_motorists_filling_up.html">Weak pound pushing up the price for motorists filling up</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-268">
    <li><div class="article">
    <span class="img"><img src="/images//13671.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13671/Weak_pound_pushing_up_the_price_for_motorists_filling_up.html">Weak pound pushing up the price for motorists filling up</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13629.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13629/Supermarket_fuel_sales_slumped_at_start_of_2017.html">Supermarket fuel sales slumped at start of 2017</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/269/Retail.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Retail  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="270"><a href="/news/categoryfront.php/id/270/Awards.html">Awards</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="271"><a href="/news/categoryfront.php/id/271/Banking___financial_services.html">Banking & financial services</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="272"><a href="/news/categoryfront.php/id/272/Building___Design.html">Building & Design</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="273"><a href="/news/categoryfront.php/id/273/Day_in_the_life.html">Day in the life</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="274"><a href="/news/categoryfront.php/id/274/Exhibitions___events.html">Exhibitions & events</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="183"><a href="/news/categoryfront.php/id/183/Money_talk.html">Money talk</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="275"><a href="/news/categoryfront.php/id/275/Property.html">Property</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="276"><a href="/news/categoryfront.php/id/276/Retailers.html">Retailers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="277"><a href="/news/categoryfront.php/id/277/Service_Centre.html">Service Centre</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="278"><a href="/news/categoryfront.php/id/278/Shop_Doctor.html">Shop Doctor</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="293"><a href="/news/categoryfront.php/id/293/Twenty_Questions.html">Twenty Questions</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-270">
    <li><div class="article">
    <span class="img"><img src="/images//14067.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/14067/Sainsbury_s_to_roll-out_app_to_assist_customers_with_disabilities.html">Sainsbury's to roll-out app to assist customers with disabilities</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13989.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13989/Certas_Energy_unveils_shortlist_for_SuperStation_awards.html">Certas Energy unveils shortlist for SuperStation awards</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13988.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13988/Maxol_announces_winners_in_its_2016-2017_excellence_awards.html">Maxol announces winners in its 2016-2017 excellence awards</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13883.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13883/Applegreen_is_Forecourt_Trader_of_the_Year.html">Applegreen is Forecourt Trader of the Year</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-272">
    <li><div class="article">
    <span class="img"><img src="/images//13682.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13682/Chartman_wins_planning_approval_for_HGV_forecourt.html">Chartman wins planning approval for HGV forecourt</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13562.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13562/Boost_advertising_messages_outside_in_summer,_says_CDS.html">Boost advertising messages outside in summer, says CDS</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-274">
    <li><div class="article">
    <span class="img"><img src="/images/8139.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/8139/Don_t_miss_this.html">Don't miss this</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-275">
    <li><div class="article">
    <span class="img"><img src="/images//13360.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13360/ACS_welcomes_election_promises_on_business_rates.html">ACS welcomes election promises on business rates</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-276">
    <li><div class="article">
    <span class="img"><img src="/images//13581.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13581/ACS_calls_for_restraint_from_Low_Pay_Commission.html">ACS calls for restraint from Low Pay Commission</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-278">
    <li><div class="article">
    <span class="img"><img src="/images/13915.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13915/Shop_Doctor:_In_the_surgery_this_month_-_MRH_Feering,_A12,_Colchester,_Essex_.html">Shop Doctor: In the surgery this month - MRH Feering, A12, Colchester, Essex </a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13720.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13720/Shop_Doctor:_In_the_surgery_this_month_-_BP_Budgens_Wednesbury_Service_Station,__Walsall_Street,_West_Midlands.html">Shop Doctor: In the surgery this month - BP Budgens Wednesbury Service Station,  Walsall Street, West Midlands</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13615.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13615/Shop_Doctor:_In_the_surgery_this_month_-_Shop_N_Drive_service_station__Station_Road,_Chobham,_Surrey.html">Shop Doctor: In the surgery this month - Shop'N Drive service station  Station Road, Chobham, Surrey</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13471.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13471/Shop_Doctor:_In_the_surgery_this_month_-_Leaway_Service_Station,_Meadway,_Birmingham.html">Shop Doctor: In the surgery this month - Leaway Service Station, Meadway, Birmingham</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images/13332.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13332/Shop_Doctor:_In_the_surgery_this_month_-_Havenbridge_Road,_Neyland,_Pembrokeshire.html">Shop Doctor: In the surgery this month - Havenbridge Road, Neyland, Pembrokeshire</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/16/Shop.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Shop  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="280"><a href="/news/categoryfront.php/id/280/Suppliers.html">Suppliers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="53"><a href="/news/categoryfront.php/id/53/Alcohol.html">Alcohol</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="52"><a href="/news/categoryfront.php/id/52/Batteries.html">Batteries</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="133"><a href="/news/categoryfront.php/id/133/Breakfast.html">Breakfast</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="51"><a href="/news/categoryfront.php/id/51/Car_Care___Lubricants.html">Car Care & Lubricants</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="49"><a href="/news/categoryfront.php/id/49/Chilled___fresh.html">Chilled & fresh</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="50"><a href="/news/categoryfront.php/id/50/Confectionery.html">Confectionery</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="48"><a href="/news/categoryfront.php/id/48/Food_to_go.html">Food to go</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="47"><a href="/news/categoryfront.php/id/47/Health___Beauty.html">Health & Beauty</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="242"><a href="/news/categoryfront.php/id/242/Hot_Beverages.html">Hot Beverages</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="45"><a href="/news/categoryfront.php/id/45/Ice_cream___frozen.html">Ice cream & frozen</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="279"><a href="/news/categoryfront.php/id/279/Mint___Gum.html">Mint & Gum</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="43"><a href="/news/categoryfront.php/id/43/Sandwiches___Snacks.html">Sandwiches & Snacks</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="42"><a href="/news/categoryfront.php/id/42/Seasonal.html">Seasonal</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="28"><a href="/news/categoryfront.php/id/28/Soft_drinks.html">Soft drinks</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="27"><a href="/news/categoryfront.php/id/27/Tobacco.html">Tobacco</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-280">
    <li><div class="article">
    <span class="img"><img src="/images//13628.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13628/Inquiry_into_Booker_Tesco_deal_expanded.html">Inquiry into Booker/Tesco deal expanded</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-48">
    <li><div class="article">
    <span class="img"><img src="/images//13777.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13777/Applegreen_opens_its_10th_Chopstix_restaurant_.html">Applegreen opens its 10th Chopstix restaurant </a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-28">
    <li><div class="article">
    <span class="img"><img src="/images//13634.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13634/ACS_calls_for_input_into_plastic_bottle_recycling_plans.html">ACS calls for input into plastic bottle recycling plans</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13401.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13401/Scottish_MSPs_report_problem_with_deposit_return_scheme.html">Scottish MSPs report problem with deposit return scheme</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-27">
    <li><div class="article">
    <span class="img"><img src="/images//13859.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13859/Shisha_tobacco_smuggler_jailed_for_42_months.html">Shisha tobacco smuggler jailed for 42 months</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13676.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13676/Derby-based_tobacco_smugglers_jailed_after_HMRC_raid.html">Derby-based tobacco smugglers jailed after HMRC raid</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13647.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13647/ACS_calls_for_stronger_sanctions_on_illicit_trade.html">ACS calls for stronger sanctions on illicit trade</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13646.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13646/Lorry_driver_jailed_for_three_years_for_smuggling_tobacco.html">Lorry driver jailed for three years for smuggling tobacco</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="/images//13580.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13580/HMRC_seizes_tobacco_from_shops_in_Manchester_and_Liverpool.html">HMRC seizes tobacco from shops in Manchester and Liverpool</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/17/Equipment.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Equipment  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="62"><a href="/news/categoryfront.php/id/62/Car_wash___Valeting.html">Car wash & Valeting</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="61"><a href="/news/categoryfront.php/id/61/EPOS.html">EPOS</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="59"><a href="/news/categoryfront.php/id/59/Maintenance.html">Maintenance</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="58"><a href="/news/categoryfront.php/id/58/Pumps.html">Pumps</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="57"><a href="/news/categoryfront.php/id/57/Security.html">Security</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="55"><a href="/news/categoryfront.php/id/55/Tanks___pipework.html">Tanks & pipework</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="54"><a href="/news/categoryfront.php/id/54/Wetstock_management.html">Wetstock management</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-62">
    <li><div class="article">
    <span class="img"><img src="/images//13355.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13355/English_firms_urged_to_shop_around_for_water.html">English firms urged to shop around for water</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-61">
    <li><div class="article">
    <span class="img"><img src="/images//13958.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13958/TLM_Technologies_unveils_structure_for_expansion.html">TLM Technologies unveils structure for expansion</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-59">
    <li><div class="article">
    <span class="img"><img src="/images//13958.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13958/TLM_Technologies_unveils_structure_for_expansion.html">TLM Technologies unveils structure for expansion</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-57">
    <li><div class="article">
    <span class="img"><img src="/images//13753.photo.2.jpg" /></span>
    <h3><a href="/news/fullstory.php/aid/13753/Co-op_cuts_ATM_crime_with_Smartwater.html">Co-op cuts ATM crime with Smartwater</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/fullstory.php/aid/2911" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Events  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="158"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/2144">Top 50 Indies</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="250"><a href="http://www.forecourtshow.co.uk/">The Forecourt Show</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="32"><a href="http://www.forecourttraderawards.co.uk/">Forecourt Trader of the Year Awards</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    
</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->

<!-- //TEMPLATE: HIERNAVBAR1.1.MAIN -->

<!-- //TEMPLATE: HIERNAVBAR1.0.ITEM_EMPTY -->

<script type="text/javascript">
$(function(){
  $('.topNavbar .sub-1').each(function(index,elem){
    var _e = $(elem);
    if (_e.find('ul').length){
      $(' <span class="caret"></span>').appendTo(_e.find('> a'));
      _e.find('.recentArticles:nth-child(2)').show();
      _e.find('.subcategories li[data-id]').hover(
        function(){
            var _this = $(this),
                _id = _this.data('id');
            _this.closest('.sub-1').find('.recentArticles').hide();
            _this.closest('.sub-1').find('.recentArticles#sub-'+_id).show();
        },function(){}
      );
      if (_e.find('>a').text().toLowerCase().trim()!='meat prices' && !md.tablet())
        _e.find('> a').click(function(){return false;});
    }
  });
});
</script>
<!-- //TEMPLATE: HIERNAVBAR1.0.MAIN -->
 <!-- TEMPLATE: SEARCH_BOX -->
<script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<li class="sub-search">
    <form class="navbar-form navbar-left navbarSearch" role="search" onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox">
        
        <div class="form-group customForm">
            <input type="text" class="form-control customSearchField" placeholder="SEARCH" name="_FB[q]" onchange="clearSubmitClicked()">
        </div>
        <button type="submit" class="btn customSearchBtn" name="SUBMIT[submit2]"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </form>
</li>
<!-- //TEMPLATE: SEARCH_BOX -->

                    </ul>
                    <!--<img class="bottomBorder" src="/img/navunderlines.png" />-->
                </div>
            </nav>
            <div class="clearfix"></div>

            <div class="leaderboard">
<!-- Sync AdSlot 8 ### Size: [[970,90],[728,90],[970,250]] -->
<div id='div-gpt-ad-9753301-8'><script>
    googletag.display('div-gpt-ad-9753301-8');
</script></div>
<!-- End AdSlot 8 -->
            </div>

            <!-- LEFT COLUMN -->
            <div class="leftColumn">

                     <!-- PFPS_APBM:0 --><!-- TEMPLATE: ARTICLE_FULLTEXT -->
<div class="articleContainer">

    <!-- TEMPLATE: BREADCRUMBS.MAIN -->
<div class="containerWithoutBorder">
    <div class="breadCrumb"><!-- TEMPLATE: BREADCRUMBS.ITEM.FIRST -->
<!--img src="/images/ft-icon.png" /-->  <span><a href="/">Home</a></span><span> &middot;</span>
<!-- //TEMPLATE: BREADCRUMBS.ITEM.FIRST -->
<!-- TEMPLATE: BREADCRUMBS.ITEM -->
<span class=""><a href="/news/categoryfront.php/id/11/News.html">News</a></span>
 <!-- //TEMPLATE: BREADCRUMBS.ITEM -->
<!-- TEMPLATE: BREADCRUMBS.ITEM.LAST -->
<span> &middot;&nbsp;</span><span class="grayText"><a href="/news/categoryfront.php/id/40/Latest_News.html">Latest News</a></span>
<!-- //TEMPLATE: BREADCRUMBS.ITEM.LAST -->
</div>
</div>
<!-- //TEMPLATE: BREADCRUMBS.MAIN -->


    <!-- TEMPLATE: ARTICLE.HEADLINE -->
<h2 class="headline">Robbers blow up cash machine on forecourt</h2>
<!-- //TEMPLATE: ARTICLE.HEADLINE -->

    <!-- TEMPLATE: ARTICLE.BYLINE -->
    <span class="author">John Wood</span> &middot;
<!-- //TEMPLATE: ARTICLE.BYLINE -->

    <!-- TEMPLATE: ARTICLE.PUBLISHED_ON -->
<span class="articleDate">04 October, 2017</span>
<!-- //TEMPLATE: ARTICLE.PUBLISHED_ON -->


    
    <!-- TEMPLATE: ARTICLE.PHOTO_FIRST -->
<div class="topNewsImage">
    <!-- TEMPLATE: ARTICLE.PHOTO.IMG -->
<span class="img">
    <img src="/images//13986.photo.2.jpg" alt="police tape" />
</span>
<!-- //TEMPLATE: ARTICLE.PHOTO.IMG -->

</div>

<!-- //TEMPLATE: ARTICLE.PHOTO_FIRST -->


    <div class="articleTools for_simple_article">
        <span><img style="float:left; margin-right: 10px;" src=/images/ftshare.png /></span>
        <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
            addthis:url="http://forecourttrader.co.uk//news/fullstory.php/aid/13986/Robbers_blow_up_cash_machine_on_forecourt.html"
            addthis:title="Robbers blow up cash machine on forecourt">
            <a class="addthis_button_preferred_1"></a>
            <a class="addthis_button_preferred_2"></a>
            <a class="addthis_button_preferred_3"></a>
            <a class="addthis_button_preferred_4"></a>
            <a class="addthis_button_compact"></a>
            <a class="addthis_counter addthis_bubble_style"></a>
        </span>
        <script type="text/javascript">
        var addthis_config = {"data_track_clickback":true};
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-565c123ce13b000c"></script>
    </div>

    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<p>Police are investigating after four people blew up a cash machine and stole money from a petrol station in Longwick, Buckinghamshire in the early hours of Tuesday October 3.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>An Audi car and a Ford truck were used to attempt to remove the ATM at the Shell petrol station on Lower Icknield Way.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>Police were called to the scene at just after 2am on Tuesday. A spokesman said it appeared that four people &ldquo;caused an explosion&rdquo; to get the cash.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>Anyone with information about the incident can call the 24-hour Thames Valley Police enquiry centre on 101 and quote reference 43170292483.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    
    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>If you do not want to speak directly to the police you can contact the independent charity Crimestoppers anonymously on 0800 555111.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>No personal details are taken, information is not traced or recorded, and you will not go to court.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    
    
    
    <!-- Sync AdSlot 1 ### Size: 'fluid' -->
    <div id='div-gpt-ad-9753301-1' style="margin-bottom:1.5em"><script>
    googletag.display('div-gpt-ad-9753301-1');
    </script></div>
    <!-- End AdSlot 1 -->

    <!-- SIGNUP BOX -->
    <!-- TEMPLATE: EMAIL_BOX.MAIN -->
    <div class="signupBox">
        <!--img src="/img/signupBoxTop.png" class="signupBoxHeadline"-->
        <div class="signupFormContainer formgroup">
            <p>Want more stories like this in your inbox?</p>
            <form class="form-inline" action="/user/registration.php" method="post" name="email_signup" id="email_signup">
                
                <input type="hidden" name="_FB[inhtml]" value="1">
                <input type="email" class="loginInput articleInput" id="username" name="_FB[email]" value="" onFocus="this.select()">
                <button id="signup_button_article" value="signup" name="SUBMIT[signup]" type="submit" class="blackBtn signupBtn articleBtn">Sign up</button>
            </form>
            <p id="signupText">Sign up for our FREE email newsletter</p>
        </div>
    </div>
<!-- //TEMPLATE: EMAIL_BOX.MAIN -->

    

    <!-- TEMPLATE: ARTICLE.PRINTPAGE_LINK -->
<div class="printerbutton"><span class="glyphicon glyphicon-print" aria-hidden="true"></span>&nbsp;<a href="/news/printpage.php/aid/13986/Robbers_blow_up_cash_machine_on_forecourt.html" class="button">Printer friendly version</a></div>
<!-- //TEMPLATE: ARTICLE.PRINTPAGE_LINK -->

    <!-- KEYWORDS -->
    <!-- TEMPLATE: ARTICLE.RELATED_KEYWORDS -->
    <div class="containerWithBorder keywords-background-container">
        <h3 class="keywords">Keywords:</h3>
    </div>
    <ul class="keywordList">
        <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/365/keyword/Shell">Shell</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/451/keyword/police">police</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/590/keyword/explosion">explosion</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/612/keyword/ATM">ATM</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->

    </ul>
    <div class="clearfix"></div>
<!-- //TEMPLATE: ARTICLE.RELATED_KEYWORDS -->


    <!-- RELATED ARTICLES -->
    <!-- TEMPLATE: ARTICLE.RELATED_ARTICLES -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_BEGINNING -->
    <div class="containerWithBorder relatedarticles-background-container">
        <h3 class="relatedArticles">Related articles:</h3>
    </div>
    <ul class="relatedArticlesList">
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_BEGINNING -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/12193/Trio_charged_after_ATM_explosion.html">Trio charged after ATM explosion</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13659/Ram_raiders_smash_their_way_into_Essex_site.html">Ram raiders smash their way into Essex site</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13877/Drunk_who_set_himself_on_fire_not_charged.html">Drunk who set himself on fire not charged</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13637/Man_arrested_after_climbing_onto_roof.html">Man arrested after climbing onto roof</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/13380/Cashier_threatened_with_knife_during_robbery.html">Cashier threatened with knife during robbery</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_END -->
    </ul>
    <div class="clearfix"></div>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_END -->

<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES -->


</div>
<!-- //TEMPLATE: ARTICLE_FULLTEXT -->
        
                          
                    

            </div>

            <!-- RIGHT COLUMN -->
            <div class="rightColumn">

                <!-- SIGN IN & SUBSCRIBE -->
                <!-- TEMPLATE: LOGIN_BOX.MAIN -->
<div id="userbox" class="loggedout">
    <div class="containerWithBorder rightColumnWidth loginbox-gray-bg">
        <h3 class="rightColumnTitle">My Account <!-- User Login --> </h3>
      </div>
    <div class="user_status loggedout">You are not logged in.</div>
    
    <form id="loginbox" action="/user.php" method="post" autocomplete="off">
        <input type="hidden" name="login" value="1"/>
        <!-- TEMPLATE: LOGIN_BOX.FORM -->
    <input type="email" value="" name="user" id="username" class="loginInput" placeholder="Email">
    <input type="password" value="" name="pass" id="userpw" class="loginInput" placeholder="Password">
    <div class="form-group">
        <div class="checkbox rememberMe">
            <label>
                <input type="checkbox" name="rememberme" value="1" checked="checked">
                Remember me
             </label>
        </div>
        <div id="login_links" class="forgotPassword">
            <!-- TEMPLATE: LOGIN_BOX.LINK -->
<a href="/user/forgotpw.php" class="button nowrap">Forgotten Password?</a>
<!-- //TEMPLATE: LOGIN_BOX.LINK -->

            <a href="/user.php/privacy.html" class="button nowrap"></a>
        </div>
        <div class="clearfix"></div>
    </div>
    <div>
        <button id="login_button" name="login" value="Log in type="submit" class="blackBtn mainBtn">Log in</button>
    </div>
<!-- //TEMPLATE: LOGIN_BOX.FORM -->

    </form>
    <!--
<a href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?utm_source=forecourttrader.co.uk&utm_medium=ReadThisArticle&utm_content=Subscribe%20Button%20&utm_campaign=FCT%20ReadThisArticle%20Subscribe%20button" target="_blank">Subscribe</a>
<a href="/user/loginpage.php">Login</a>
-->

</div>
<!-- div id="userbar">%%xSTATUSBAR%%</div -->
<!-- //TEMPLATE: LOGIN_BOX.MAIN -->


                <!-- SPOTLIGHT -->
                

                <!-- AD ZONE -->
                <div id="ad-2" class="ad">
<!-- Sync AdSlot 3 ### Size: [[300,250]] -->
<div id='div-gpt-ad-9753301-3'><script>
    googletag.display('div-gpt-ad-9753301-3');
</script></div>
<!-- End AdSlot 3 -->
                </div>

                <div id="ad-3" class="ad">
<!-- Sync AdSlot 4 ### Size: [[300,250]] -->
<div id='div-gpt-ad-9753301-4'><script>
    googletag.display('div-gpt-ad-9753301-4');
</script></div>
<!-- End AdSlot 4 -->
                </div>

                <!-- WEBINAR -->
                <div class="webinar_box">
                    <script type="text/javascript">
                        $(function() {
                            $('.fuelwidget-tabs li').click(function() {
                                $('.fuelwidget-tabs li').removeClass('active-tab');
                                $('.fuelwidget-content > div').addClass('hidden');
                                $('.fuelwidget-content > .'+$(this).data('rel')).removeClass('hidden');
                                $(this).addClass('active-tab');
                            });
                            var $da = $('.fuelwidget-content .daily_average .data');
                            var ofdate = $da.text().trim().split(/\s+/gm).slice(0,3).join(' ');
                            var prices = $da.text().replace(/\s+/gm,' ').match(/(\w+=[\d\.]+)/gm);
                            var $table = $("<table>");
                            $table.append('<tr><td colspan="2"><p>Daily Average Fuel Prices: '+ofdate+'</p></td></tr>');
                            for(var i=0;i<prices.length;i++) {
                                $table.append(prices[i].replace(/(\w+)=([\d\.]+)/,'<tr><td>$1</td><td>$2</td></tr>'));
                            }
                            $da.after($table);
                        });
                    </script>
                    <ul class="fuelwidget-tabs"><li class="weekly-retail-tab active-tab" data-rel="weekly_retail">Weekly<br/>Retail</li><li class="weekly-wholesale-tab" data-rel="weekly_wholesale">Weekly <br/>wholesale</li><li class="daily-average-tab" data-rel="daily_average">Daily<br/>Average</li><li class="fuel-icon"></li></ul>
                    <div class="fuelwidget-content">

                    <div class="weekly_retail">
<table border=0 width=100% class="catalist-fuel-table">
  <caption>Weekly retail fuel prices: 2 October 2017 </caption>
  <thead>
    <tr class="fuel_hd">
      <th>Region</th><th>Diesel</th><th class="LPG">LPG</th><th>Super UL</th><th>UL</th>
    </tr>
  </thead>
  <tbody>
<tr><td class="fuel_la">East</td><td class="Diesel">120.53</td><td class="LPG">63.90</td><td class="Super Unleaded">127.17</td><td class="Unleaded">119.00</td></tr><tr><td class="fuel_la">East Midlands</td><td class="Diesel">120.03</td><td class="LPG"></td><td class="Super Unleaded">127.76</td><td class="Unleaded">118.80</td></tr><tr><td class="fuel_la">London</td><td class="Diesel">120.37</td><td class="LPG">57.90</td><td class="Super Unleaded">128.81</td><td class="Unleaded">118.85</td></tr><tr><td class="fuel_la">North East</td><td class="Diesel">119.80</td><td class="LPG"></td><td class="Super Unleaded">129.71</td><td class="Unleaded">118.46</td></tr><tr><td class="fuel_la">North West</td><td class="Diesel">120.19</td><td class="LPG"></td><td class="Super Unleaded">127.87</td><td class="Unleaded">118.63</td></tr><tr><td class="fuel_la">Northern Ireland</td><td class="Diesel">119.22</td><td class="LPG"></td><td class="Super Unleaded">125.23</td><td class="Unleaded">117.53</td></tr><tr><td class="fuel_la">Scotland</td><td class="Diesel">120.24</td><td class="LPG">63.80</td><td class="Super Unleaded">126.78</td><td class="Unleaded">118.50</td></tr><tr><td class="fuel_la">South East</td><td class="Diesel">120.72</td><td class="LPG">59.90</td><td class="Super Unleaded">129.39</td><td class="Unleaded">119.48</td></tr><tr><td class="fuel_la">South West</td><td class="Diesel">120.39</td><td class="LPG"></td><td class="Super Unleaded">128.00</td><td class="Unleaded">119.02</td></tr><tr><td class="fuel_la">Wales</td><td class="Diesel">120.04</td><td class="LPG">59.90</td><td class="Super Unleaded">126.47</td><td class="Unleaded">118.61</td></tr><tr><td class="fuel_la">West Midlands</td><td class="Diesel">120.08</td><td class="LPG">65.90</td><td class="Super Unleaded">128.12</td><td class="Unleaded">118.84</td></tr><tr><td class="fuel_la">Yorkshire &amp; Humber</td><td class="Diesel">119.73</td><td class="LPG"></td><td class="Super Unleaded">127.02</td><td class="Unleaded">118.57</td></tr>
  </tbody>
</table> <div class="weekly-prices-link text-center">
                        
                        <a href="/fuel_prices_retail/" class="blackBtn signupBtn text-center" style="width: 100%; display: block;clear: both;">SEE FULL PRICING TABLE</a>
                        
                    <img style="margin: 10px 0;" src="/images/experian-catalist.png" width="300" height="50"/></div></div>
                    <div class="weekly_wholesale hidden"><table class="argus-prices-table"><tr><tr><td colspan="4"><p>Weekly wholesale prices: w/e 29 September 2017</p></tr><tr><td class="name">Gasoline Barges NWE - Eurobob Oxy</td><td>p/litre</td><td>31.915</td><td>-0.400<img src="http://resources.wrbm.com/forecourt/down.png"/></td></tr><tr><td class="name">Diesel UK Ultra Low Sulphur Cif</td><td>p/litre</td><td>34.210</td><td class="up">1.074</td></tr></table>  <div class="weekly-prices-link text-center" style="line-height:1.3em;padding:10px;"><a href="/news/fullstory.php/aid/6810/Argus_Media.html"><img style="margin-right:10px;float:left;" src="/images/argus-logo.png"/><span>Weekly wholesale fuel data<br> supplied by Argus</span></a></div></div>
                    <div class="daily_average hidden"><div class="data" style="display:none;"><!-- TEMPLATE: MARQUEE -->
<div id="marquee"><marquee scrollAmount="5"><a href="http://www.forecourttrader.co.uk" target="_self">03 October 2017
UL=118.90ppl  Diesel=120.23ppl</a></marquee></div>
<!-- //TEMPLATE: MARQUEE -->
</div>
                    <img style="margin: 10px 0;" src="/images/experian-catalist.png" width="300" height="50"/></div>

                    </div>
                </div>
                <!--  -->
                <!--<img class="separator" src="/img/graylines.png">-->
                <div class="clearfix"></div>

                <div id="ad-4" class="ad">
<!-- Sync AdSlot 5 ### Size: [[300,250]] -->
<div id='div-gpt-ad-9753301-5'><script>
    googletag.display('div-gpt-ad-9753301-5');
</script></div>
<!-- End AdSlot 5 -->
                </div>

                <!-- MOST READ -->
                <!-- TEMPLATE: MOSTREADARTICLES -->
        <div class="containerWithBorder rightColumnWidth mostread">
            <h3 class="rightColumnTitle">Most read</h3>
        </div>
        <!-- TEMPLATE: MOST_READ_ARTICLES_HEAD -->
<!-- //TEMPLATE: MOST_READ_ARTICLES_HEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:block;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13971/Applegreen_raises_more_cash_for_investment.html"><img src="/images//13971.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13971/Applegreen_raises_more_cash_for_investment.html">Applegreen raises more cash for investment</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13981/Supermarkets_cut_2ppl_from_price_of_unleaded_petrol_after_RAC_call.html"><img src="/images/13981.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13981/Supermarkets_cut_2ppl_from_price_of_unleaded_petrol_after_RAC_call.html">Supermarkets cut 2ppl from price of unlea...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13960/Is_Shell_planning_UK_92s_first__91no_petrol_92_petrol_station_.html"><img src="/images//13960.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13960/Is_Shell_planning_UK_92s_first__91no_petrol_92_petrol_station_.html">Is Shell planning UK&rsquo;s first &lsquo;no petrol&rsquo;...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13986/Robbers_blow_up_cash_machine_on_Buckinghamshire_forecourt.html"><img src="/images//13986.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13986/Robbers_blow_up_cash_machine_on_Buckinghamshire_forecourt.html">Robbers blow up cash machine on Buckingha...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:none;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13960/Is_Shell_planning_UK_92s_first__91no_petrol_92_petrol_station_.html"><img src="/images//13960.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13960/Is_Shell_planning_UK_92s_first__91no_petrol_92_petrol_station_.html">Is Shell planning UK&rsquo;s first &lsquo;no petrol&rsquo;...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13943/MRH_adds_five_sites_with_purchase_of_Peregrine.html"><img src="/images//13943.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13943/MRH_adds_five_sites_with_purchase_of_Peregrine.html">MRH adds five sites with purchase of Pere...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13942/Applegreen_applies_to_build_English_motorway_site.html"><img src="/images//13942.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13942/Applegreen_applies_to_build_English_motorway_site.html">Applegreen applies to build English motor...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13971/Applegreen_raises_more_cash_for_investment.html"><img src="/images//13971.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13971/Applegreen_raises_more_cash_for_investment.html">Applegreen raises more cash for investment</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:none;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13883/Applegreen_is_Forecourt_Trader_of_the_Year.html"><img src="/images/13883.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13883/Applegreen_is_Forecourt_Trader_of_the_Year.html">Applegreen is Forecourt Trader of the Year</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13865/Certas_Energy_acquires_English_sites.html"><img src="/images//13865.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13865/Certas_Energy_acquires_English_sites.html">Certas Energy acquires English sites</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13943/MRH_adds_five_sites_with_purchase_of_Peregrine.html"><img src="/images//13943.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13943/MRH_adds_five_sites_with_purchase_of_Peregrine.html">MRH adds five sites with purchase of Pere...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/13879/MFG_buys_three_companies_and_adds_17_sites.html"><img src="/images//13879.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/13879/MFG_buys_three_companies_and_adds_17_sites.html">MFG buys three companies and adds 17 sites</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_FOOTER -->
<!-- //TEMPLATE: MOST_READ_ARTICLES_FOOTER -->

        <img class="separator" src="/img/graylines.png" />
<!-- //TEMPLATE: MOSTREADARTICLES -->


                <!-- SOCIAL -->
                <div class="containerWithBorder rightColumnWidth social">
                    <h3 class="rightColumnTitle">Social</h3>
                </div>
                <div class="rightcolumnWidth">
                    <a href="https://twitter.com/ForecourtTrader" target="_blank" alt="Twitter" title="Twitter" class="twitterSocialLink"><img src="/images/social-btn.jpg" /></a>
                   
                </div>

                <!-- NEWSLETTER SUBSCRIBE -->
                <div class="newsletter">
                    <div class="containerWithBorder rightColumnWidth newsletter-background-container">
                        <h3 class="rightColumnTitle">Newsletter</h3>
                    </div>
                    <div class="newsletterText">Get updates directly to your inbox from Forecourt Trader.</div>
                    <div id="newsletterSignup">
                        <div class="form-group rightColumnWidth">
                            <form class="form-inline" action="/user/registration.php" method="post" name="email_signup" id="email_signup">
                                <input type="hidden" name="_FB[inhtml]" value="1">
                                <input type="email" class="loginInput" id="username" name="_FB[email]" value="E-mail address" onFocus="this.select()">
                                <button id="signup_button" value="signup" name="SUBMIT[signup]" type="submit" class="blackBtn signupBtn">Sign up</button>
                            </form>
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $('.newsletter').addClass($('#userbox').attr('class'));
                </script>

            </div>
            <!-- right column -->

            <!-- BIG FOOTER -->
            <div class="col-md-12 container-fluid pollCalendarTwitterBox">

                <!-- POLLS -->
                <!-- TEMPLATE: POLL_BOX.MAIN -->
<div class="poll coll-md-4">
    <div class="containerWithBorder rightColumnWidth poll-background-container ">
        <h3 class="rightColumnTitle">Poll</h3>
        <div class="actualDate paramv">
            <!-- TEMPLATE: POLL_BOX.LINK -->
<a href="/poll/poll_display.php/poll=current">See Results</a>
<!-- //TEMPLATE: POLL_BOX.LINK -->

        </div>
    </div>
    <form class="rightColumnWidth pollForm" action="/poll/poll_submit_response.php" method="get" name="pollbox" id="pollbox_form">
        <input type="hidden" name="_FB[poll_id]" value="175"/>
        <p class="pollquestion">Are you relieved that as a consequence of the 2015 Modern Slavery Act, rogue hand car washing operations are now being targeted by the authorities as one of the prime sources of human trafficking and are being shut down?</p>

        <!-- TEMPLATE: POLL_BOX.ANSWER -->
                <div class="radio">
                    <label>
                        <input type="radio" name="_FB[vote]" value="459" />
                        Yes
                    </label>
                </div>
<!-- //TEMPLATE: POLL_BOX.ANSWER -->
<!-- TEMPLATE: POLL_BOX.ANSWER -->
                <div class="radio">
                    <label>
                        <input type="radio" name="_FB[vote]" value="460" />
                        No
                    </label>
                </div>
<!-- //TEMPLATE: POLL_BOX.ANSWER -->


        <button class="blackBtn pollVoteBtn" type="submit" name="SUBMIT[poll_submit]" value="Submit" id="vote_now_button"> Vote Now</button>
    </form>
</div>
<!-- //TEMPLATE: POLL_BOX.MAIN -->

                <!-- CALENDAR -->
              

                <!-- TWITTER -->
                <div class="twitter coll-md-4">
                    <div class="containerWithBorder rightColumnWidth twitter-background-container">
                        <h3 class="rightColumnTitle">Twitter</h3>
                    </div>
                    <div class="twitterContainer rightColumnWidth">
                        <script type="text/javascript" src="https://collatr.pressflex.com/feeds/26/224/js"></script>
                    </div>
                </div>

            </div>
            <!-- /poll twitter calendar -->

           <div class="col-md-12 footerContainer"> <table class="footer-table" cellpadding="0" cellspacing="0" style="margin-top: 0pt; margin-bottom: 0px; height: 31px; width: 100%; vertical-align: top; padding: 10px 0pt; background-color: black; color: #ffffff;"><tbody><tr><td style="padding-top:20px;"><table cellpadding="3" cellspacing="3" style="margin: 0 auto;"><tbody><tr><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>News</strong></td></tr></tbody><tbody><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/user/registration.php" title="sign up to receive email newsletters from Forecourt Trader and access the digital edition">Free Email Newsletters/Digital Edition</a></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/news/fullstory.php/aid/13285/Digital_Edition.html" title="Browse the latest magazine online">Digital Edition</a></td></tr><tr><td class="bottom_menu_child"><a href="http://feeds2.feedburner.com/forecourttraderlatestnews" title="News Feeds RSS">News Feeds (RSS)</a></td></tr><tr><td class="bottom_menu_child"><a href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?pid=21&campid=7975" title="Subscribe to Forecourt Trader Magazine WRBM Shop" target="_blank">Subscribe to Forecourt Trader Magazine</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/archive_browser.php" title="browse the all articles on the website by date">Article Archive</a></td></tr><tr><td class="bottom_menu_child"></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><b>Social Media</b></td></tr><tr><td class="bottom_menu_child"><a href="https://twitter.com/ForecourtTrader" title="follow Forecourt Trader on Twitter" target="_blank">Twitter</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.linkedin.com/groups/Forecourt-Trader-3912704" title="Join in with Forecourt Trader on Linked In" target="_blank">Linked In</a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a href="http://feeds2.feedburner.com/forecourttraderlatestnews" title="News Feeds RSS for Forecourt Trader">RSS</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>About this Website<br></strong></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/1620.html" title="find out about advertising in forecourt trader"><span class="bottom_menu_child">Display Advertising</span></a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/files/Pdf_files_media_pack_etc/FCT_Online_Media_Pack_2017.pdf" target="_blank">Online Advertising</a></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/files/Pdf_files_media_pack_etc/FCT_Media_Pack_2017_sp.pdf" target="_blank">Media Pack</a></td></tr><tr><td class="bottom_menu_child"><a href="http://forecourttrader.co.uk/files/Pdf_files_media_pack_etc/FCT_Features_list_2017.pdf" title="2017 Features list" target="_blank">Features List 2017</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/info/contact_us.php" title="contact us">Contact Us</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/2145" title="information about forecourt trader magazine and website"><span class="bottom_menu_child">About Us</span></a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttrader.co.uk/news/readable_sitemap.php" title="site map">Site Map</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>Industry Links</strong></td></tr><tr><td class="bottom_menu_child"><span class="bottom_menu_child"><a href="http://www.rmif.co.uk/associations/pra/" title="Petrol Retailers' Association">Petrol Retailers' Association</a><br></span></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.ukpia.com/home.aspx" target="_blank">UK PIA</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.acs.org.uk/" target="_blank">ACS</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.him.uk.com/" target="_blank">HIM</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.carwashassociation.co.uk/" target="_blank">Carwash Association</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.fpsonline.co.uk/" target="_blank">Federation of Petroleum Suppliers</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>Related Websites</strong></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.forecourt-traderdirectory.com/" target="_blank">Fuel & Convenience retail suppliers directory</a></td></tr><tr><td class="bottom_menu_child"><a href="http://www.forecourttraderawards.co.uk/" title="forecourt trader awards website" target="_blank"><span class="bottom_menu_child">Forecourt Trader Awards</span></a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.thegrocer.co.uk" target="_blank">Grocery Retail News</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.bakeryinfo.co.uk" target="_blank">Baking Industry News</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.meatinfo.co.uk" target="_blank">Meat Industry News</a></td></tr><tr><td class="bottom_menu_child"><p><a href="http://www.shopping-centredirectory.com" title="Shopping Centre Online Directory website" target="_blank"><span class="bottom_menu_child">Retail & Shopping Centre Supplies</span></a></p></td></tr><tr><td class="bottom_menu_child"><p><a href="http://www.williamreedtraining.com/?utm_source=ForecourtTrader&utm_medium=FooterLink&utm_campaign=FCT_FooterLink" title="Food Hygiene Online Trianing from William Reed" target="_blank"><span class="bottom_menu_child">Food Hygiene Training</span></a></p></td></tr></tbody></table></td></tr></tbody></table></td></tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td id="_ctl23__ctl0_HTML" style="width: 100%;"><div style="background-color: white;vertical-align: middle; width: 100%; height: 78px; text-align: left;"><table align="center" cellpadding="4" cellspacing="4" style="width: 100%; height: 71px;"><tbody><tr><td><a href="http://www.william-reed.com" title="william reed business media corporate website" target="_blank"><img alt="William Reed Business Media 150th year" height="33" src="/images/wr-footer-logo.png" style="vertical-align: middle;" width="150"></a></td><td style="text-align: right; color: black; font-size:11px;"><span style="color: #ffffff;">&copy; </span><a href="http://www.william-reed.com" title="william reed business media corporate site" target="_blank"><span>William Reed Business Media Ltd</span></a><span style="text-align:right;"> 2017. All rights reserved.<br></span><span> Registered Office: Broadfield Park, Crawley RH11 9RT. Registered in England No. 2883992. VAT No. 644 3073 52.<br></span><span> <a href="http://www.william-reed.com/terms-conditions"> Terms & Conditions</a> |  <a href="http://www.william-reed.com/terms-conditions/privacy-policy">Privacy & Cookie Policy</a> |<a href="http://comp-terms.william-reed.com/"> Prize Draw & Competition Terms</a></span> | <a href="https://www.william-reed.com/Advertising-Booking-Standard-Terms-Conditions/"> Advertising Booking Terms & Conditions</a></td></tr></tbody></table></div></td></tr></tbody></table>
</div>

        </div>

    </div>
    <!-- /container -->
    <script type="text/javascript" id="wrbm-cr" src="//resources.wrbm.com/copyright.global.js?headline==div.articleContainer h2.headline;html&description==meta[name='description'];attr-content&social==div.articleTools;elem"></script>
   
<!-- Sync AdSlot 9 ### Size: [[1,1]] -->
<div id='div-gpt-ad-9753301-9'><script>
    googletag.display('div-gpt-ad-9753301-9');
</script></div>
<!-- End AdSlot 9 -->
 
    
</body>

</html>
<!-- //TEMPLATE: PAGE -->
