<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<!-- TEMPLATE: PAGE -->

<head>
    <!-- google_ad_section_start(weight=ignore) -->
    <title>Police release CCTV image in bid to catch prosecco thief - Forecourt Trader</title>
    <meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />
 <meta name="UserType" content="anonymous" />
<meta name="URN" content="" />
<meta name="SubscriptionStatusEnum" content="" />
<meta name="ArticleType" content="free" />
<meta name="AutoFill" content="true" />
 <meta name="keywords" content="Theft, police, prosecco"/>
<meta name="description" property="og:description" content="Hertfordshire Police officers investigating a theft from a service station in Mill End have released an image of a man they would like to speak to as part..."/>
<meta property="og:url" content="https://forecourttrader.co.uk/news/fullstory.php/aid/18499/Police_release_CCTV_image_in_bid_to_catch_prosecco_thief.html"/>
<meta name="twitter:title" property="og:title" content="Police release CCTV image in bid to catch prosecco thief"/>
<link rel="canonical" href="https://forecourttrader.co.uk/news/fullstory.php/aid/18499/Police_release_CCTV_image_in_bid_to_catch_prosecco_thief.html"/>
<link rel="alternate" href="https://m.forecourttrader.co.uk//news/fullstory.php/aid/18499/Police_release_CCTV_image_in_bid_to_catch_prosecco_thief.html"/>
<meta property="og:image" content="https://forecourttrader.co.uk/images/18499.photo.2.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ForecourtTrader"/>
<meta name="twitter:description" content="Hertfordshire Police officers investigating a theft from a service station in Mill End have released an image of a man they would like to speak to as part..."/>
<meta name="twitter:image" content="https://forecourttrader.co.uk/images/18499.photo.2.jpg"/>
 
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!-- link rel="shortcut icon" href="/img/favicon.ico" / -->
    <!-- link rel="apple-touch-icon" href="/img/apple-icon.png"/ -->
    <link rel="shortcut icon" href="/images/favicon2.ico" />
    <link rel="apple-touch-icon" href="/images/applefav.png" />
    <link type="text/css" rel="stylesheet" href="/css/bootstrap.min.css">
    <link type="text/css" rel="stylesheet" href="/css/main.css?v=20191011">
    <!--<link type="text/css" rel="stylesheet" href="/css/webinar.css">-->
    <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/6698474/7457972/css/fonts.css" />
    <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
    <script type="text/javascript" src="/js/vendor/modernizr-2.8.3.min.js"></script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>
        window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')
    </script>
    <script src="/js/plugins.js"></script>
    <script src="/js/mobile-detect.min.js"></script>
    <script>
        var md = new MobileDetect(window.navigator.userAgent);
    </script>

    <!-- share this -->
    <script type="text/javascript">
        var switchTo5x = true;
    </script>
    <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
    <script type="text/javascript">
        stLight.options({
            publisher: 'dbf0e62f-a507-4059-bbf6-8b4319b47496'
        });
    </script>
    <!-- /share this -->

    <!-- TEMPLATE: JAVASCRIPT -->
<script type="text/javascript" src="//resources.wrbm.com/endorser/endorser.js"></script>
<!-- Start GPT Sync Tag -->
<script>
  var gptadslots = [];
  (function(){
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt async="async" src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>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</script>
<script>
function alignBg(){if($(window).scrollTop()<=$('#endorsement-bar').height()){var top=$('#endorsement-bar').height()-$(window).scrollTop();$('.dfp-background-left').css('top',top);$('.dfp-background-right').css('top',top);} else {$('.dfp-background-left').css('top',0);$('.dfp-background-right').css('top',0);}};
$(window).scroll(function(){alignBg()});
</script>

<script>
$(document).ready(function(){
  $('.articleContainer img').each(function(index){
    var t=$(this);
    if(t.attr('data_caption')!='' && t.attr('data_caption')!=undefined){
        var width = t.width();
        var float = t.css('float');
        var imgelem = this.outerHTML;
        t.replaceWith('<div class="caption-container inline-caption-container" style="float:'+float+';width:'+width+'px;">'+imgelem+'<div class="caption-title"></div><div class="caption-text">'+t.attr('data_caption')+'</div><div style="clear:both"></div></div>');
    }
  })
});
</script>
<!-- //TEMPLATE: JAVASCRIPT -->

 <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12372705-3', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PC5DTPR');</script>
<!-- End Google Tag Manager -->
</head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PC5DTPR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- /AD ZONE -->
    <!-- Sync AdSlot 2 Interstitial ### Size: Out of Page -->
    <div id='div-gpt-ad-9753301-2'>
        <script>
            //googletag.display('div-gpt-ad-9753301-2');
        </script>
    </div>
    <!-- End AdSlot 2 -->
    

    <div id="outerContainer">

        <div class="mainContainer container-fluid">

            <!-- MASTHEAD -->
            <div class="col-md-12 masthead">
                <img src="/images/masthead3.png" alt="Forecourt Trader - 30 years at the heart of the fuel retailing community" />
                <a class="home" title="Home" href="/"></a>
                <a class="subscribe" title="Subscibe" href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?utm_source=www.forecourttrader.co.uk&utm_medium=copy%link&utm_content=Subscribe&utm_campaign=FCT%20Subscribe%20copy%20link" target="_blank"></a>
            </div>

            <nav class="col-md-12" style="clear:both;">
                <div class="nav navbar">
                    <ul class="container topNavbar">
                        <!-- TEMPLATE: HIERNAVBAR1.0.MAIN -->
<!-- TEMPLATE: HIERNAVBAR1.0.ITEM_EMPTY -->
<!-- TEMPLATE: HIERNAVBAR1.1.MAIN -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Home  <!-- HEADLINE=  -->
    </a>
    
</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/11/News.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        News  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="40"><a href="/news/categoryfront.php/id/40/Latest_News.html">Latest News</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="296"><a href="/news/categoryfront.php/id/296/COVID-19.html">COVID-19</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="39"><a href="/news/categoryfront.php/id/39/Analysis.html">Analysis</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="38"><a href="/news/categoryfront.php/id/38/Fuel_Prices.html">Fuel Prices</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="260"><a href="/news/categoryfront.php/id/260/Columnists.html">Columnists</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="37"><a href="/news/categoryfront.php/id/37/Products.html">Products</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="36"><a href="/news/categoryfront.php/id/36/Equipment_News.html">Equipment News</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="294"><a href="/news/categoryfront.php/id/294/Reports.html">Reports</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="283"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/7641/Fuel_Market_Review.html">Fuel Market Review</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="284"><a href="https://shop.william-reed.com/store/products,top-50-indies-2020_482.htm?utm_source=FCTwebsite&utm_medium=menuentry&utm_campaign=T50Inds">Top 50 Indies Report</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-40">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18502.photo.2.jpg?m=1587733828" /></span>
    <h3><a href="/news/fullstory.php/aid/18502/Moto_offering_free_food_to_HGV_drivers_who_park_overnight.html">Moto offering free food to HGV drivers who park overnight</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18501.photo.2.jpg?m=1587733582" /></span>
    <h3><a href="/news/fullstory.php/aid/18501/ACS_welcomes_laws_giving_greater_protection_to_tenants.html">ACS welcomes laws giving greater protection to tenants</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18497.photo.2.jpg?m=1587730734" /></span>
    <h3><a href="/news/fullstory.php/aid/18497/Roadchef_steps_up_services_to_support_truckers.html">Roadchef steps up services to support truckers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18496.photo.2.jpg?m=1587726419" /></span>
    <h3><a href="/news/fullstory.php/aid/18496/Expert_panel_at_free_tobacco_webinar.html">Expert panel at free tobacco webinar</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18494.photo.2.jpg?m=1587644478" /></span>
    <h3><a href="/news/fullstory.php/aid/18494/Hoyer_fuel_tanker_drivers_trained_to_support_NHS_oxygen_deliveries.html">Hoyer fuel tanker drivers trained to support NHS oxygen deliveries</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-296">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18497.photo.2.jpg?m=1587730734" /></span>
    <h3><a href="/news/fullstory.php/aid/18497/Roadchef_steps_up_services_to_support_truckers.html">Roadchef steps up services to support truckers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18494.photo.2.jpg?m=1587644478" /></span>
    <h3><a href="/news/fullstory.php/aid/18494/Hoyer_fuel_tanker_drivers_trained_to_support_NHS_oxygen_deliveries.html">Hoyer fuel tanker drivers trained to support NHS oxygen deliveries</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18488.photo.2.jpg?m=1587560843" /></span>
    <h3><a href="/news/fullstory.php/aid/18488/ACS_publishes_advice_on_how_to_process_volunteer_transactions.html">ACS publishes advice on how to process volunteer transactions</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18486.photo.2.jpg?m=1587490655" /></span>
    <h3><a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers.html">PRA slams 'sickening' charges of profiteering levelled at fuel retailers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18353.photo.2.jpg?m=1585321498" /></span>
    <h3><a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html">Green light for automatic car washes but HCW outlawed</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-38">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18486.photo.2.jpg?m=1587490655" /></span>
    <h3><a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers.html">PRA slams 'sickening' charges of profiteering levelled at fuel retailers</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-37">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17924.photo.2.jpg?m=1579102088" /></span>
    <h3><a href="/news/fullstory.php/aid/17924/Rizla_introduces_solution_to_Menthol_ban.html">Rizla introduces solution to Menthol ban</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17704.photo.2.jpg?m=1573832899" /></span>
    <h3><a href="/news/fullstory.php/aid/17704/Euro_Garages_partners_JUUL_to_develop_vaping_concept.html">Euro Garages partners JUUL to develop vaping concept</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17613.photo.2.jpg?m=1571824962" /></span>
    <h3><a href="/news/fullstory.php/aid/17613/A_new__Reign__beckons_for_CCEP_as_it_launches_into_performance_energy_drinks_sector.html">A new 'Reign' beckons for CCEP as it launches into performance energy drinks sector</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-36">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18481.photo.2.jpg?m=1587392778" /></span>
    <h3><a href="/news/fullstory.php/aid/18481/Coronavirus:_Istobal_turns_its_hand_to__disinfection_.html">Coronavirus: Istobal turns its hand to 'disinfection'</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18464.photo.2.jpg?m=1587055021" /></span>
    <h3><a href="/news/fullstory.php/aid/18464/Volumatic_warns_forecourts_of_rise_in__A320_paper_forgeries.html">Volumatic warns forecourts of rise in &pound;20 paper forgeries</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18449.photo.2.jpg?m=1586451774" /></span>
    <h3><a href="/news/fullstory.php/aid/18449/Paypoint_takes_full_ownership_of_Collect__parcel_service_for__A36m.html">Paypoint takes full ownership of Collect+ parcel service for &pound;6m</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18388.photo.2.jpg?m=1585933683" /></span>
    <h3><a href="/news/fullstory.php/aid/18388/APG_Cash_Drawer_launches_plastic_screen_to_protect_till_area.html">APG Cash Drawer launches plastic screen to protect till area</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18387.photo.2.jpg?m=1585933859" /></span>
    <h3><a href="/news/fullstory.php/aid/18387/EDGEPoS_electronic_shelf_edge_labels_installed_at_forecourt.html">EDGEPoS electronic shelf edge labels installed at forecourt</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/261/Fuel.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Fuel  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="262"><a href="/news/categoryfront.php/id/262/Suppliers.html">Suppliers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="263"><a href="/news/categoryfront.php/id/263/Technology.html">Technology</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="267"><a href="/fuel_prices_retail/">Prices - Retail weekly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="268"><a href="/news/categoryfront.php/id/268/Prices_-_Retail_monthly.html">Prices - Retail monthly</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-262">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18494.photo.2.jpg?m=1587644478" /></span>
    <h3><a href="/news/fullstory.php/aid/18494/Hoyer_fuel_tanker_drivers_trained_to_support_NHS_oxygen_deliveries.html">Hoyer fuel tanker drivers trained to support NHS oxygen deliveries</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/8132.photo.2.jpg?m=1394469332" /></span>
    <h3><a href="/news/fullstory.php/aid/8132/Prime_locations.html">Prime locations</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/269/Retail.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Retail  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="270"><a href="/news/categoryfront.php/id/270/Awards.html">Awards</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="271"><a href="/news/categoryfront.php/id/271/Banking___financial_services.html">Banking & financial services</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="272"><a href="/news/categoryfront.php/id/272/Building___Design.html">Building & Design</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="273"><a href="/news/categoryfront.php/id/273/Day_in_the_life.html">Day in the life</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="274"><a href="/news/categoryfront.php/id/274/Exhibitions___events.html">Exhibitions & events</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="183"><a href="/news/categoryfront.php/id/183/Money_talk.html">Money talk</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="275"><a href="/news/categoryfront.php/id/275/Property.html">Property</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="276"><a href="/news/categoryfront.php/id/276/Retailers.html">Retailers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="277"><a href="/news/categoryfront.php/id/277/Service_Centre.html">Service Centre</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="278"><a href="/news/categoryfront.php/id/278/Shop_Doctor.html">Shop Doctor</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="293"><a href="/news/categoryfront.php/id/293/Twenty_Questions.html">Twenty Questions</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-274">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18496.photo.2.jpg?m=1587726419" /></span>
    <h3><a href="/news/fullstory.php/aid/18496/Expert_panel_at_free_tobacco_webinar.html">Expert panel at free tobacco webinar</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18358.photo.2.jpg?m=1585565905" /></span>
    <h3><a href="/news/fullstory.php/aid/18358/Manufacturers_support_decision_to_reschedule_Uniti_Expo.html">Manufacturers support decision to reschedule Uniti Expo</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/8139.photo.2.jpg?m=1394548538" /></span>
    <h3><a href="/news/fullstory.php/aid/8139/Don_t_miss_this.html">Don't miss this</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-275">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18465.photo.2.jpg?m=1587118846" /></span>
    <h3><a href="/news/fullstory.php/aid/18465/Kay_Group_plans_multi-million_pound_redevelopment_of_HQ.html">Kay Group plans multi-million pound redevelopment of HQ</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-276">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18465.photo.2.jpg?m=1587118846" /></span>
    <h3><a href="/news/fullstory.php/aid/18465/Kay_Group_plans_multi-million_pound_redevelopment_of_HQ.html">Kay Group plans multi-million pound redevelopment of HQ</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-278">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18411.photo.2.jpg?m=1586271407" /></span>
    <h3><a href="/news/fullstory.php/aid/18411/Shop_Doctor:_In_the_surgery_this_month_-_BP_Wexham_Wexham_Road,_Slough.html">Shop Doctor: In the surgery this month - BP Wexham Wexham Road, Slough</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18271.photo.2.jpg?m=1583938774" /></span>
    <h3><a href="/news/fullstory.php/aid/18271/Shop_Doctor:_In_the_surgery_this_month_-_Jempsons_Express,_Peasmarsh,_East_Sussex.html">Shop Doctor: In the surgery this month - Jempsons Express, Peasmarsh, East Sussex</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18118.photo.2.jpg?m=1581350893" /></span>
    <h3><a href="/news/fullstory.php/aid/18118/Shop_Doctor:_In_the_surgery_this_month_-_Guild_Foods_Market_.html">Shop Doctor: In the surgery this month - Guild Foods Market </a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17969.photo.2.jpg?m=1579093016" /></span>
    <h3><a href="/news/fullstory.php/aid/17969/Shop_Doctor:_In_the_surgery_this_month_-_Three_Elm_Service_Station_Tonbridge,_Kent.html">Shop Doctor: In the surgery this month - Three Elm Service Station Tonbridge, Kent</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17874.photo.2.jpg?m=1576516651" /></span>
    <h3><a href="/news/fullstory.php/aid/17874/Shop_Doctor:_In_the_surgery_this_month_-_Cairn_Lodge_Services.html">Shop Doctor: In the surgery this month - Cairn Lodge Services</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/16/Shop.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Shop  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="280"><a href="/news/categoryfront.php/id/280/Suppliers.html">Suppliers</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="53"><a href="/news/categoryfront.php/id/53/Alcohol.html">Alcohol</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="52"><a href="/news/categoryfront.php/id/52/Batteries.html">Batteries</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="133"><a href="/news/categoryfront.php/id/133/Breakfast.html">Breakfast</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="51"><a href="/news/categoryfront.php/id/51/Car_Care___Lubricants.html">Car Care & Lubricants</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="49"><a href="/news/categoryfront.php/id/49/Chilled___fresh.html">Chilled & fresh</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="50"><a href="/news/categoryfront.php/id/50/Confectionery.html">Confectionery</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="48"><a href="/news/categoryfront.php/id/48/Food_to_go.html">Food to go</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="47"><a href="/news/categoryfront.php/id/47/Health___Beauty.html">Health & Beauty</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="242"><a href="/news/categoryfront.php/id/242/Hot_Beverages.html">Hot Beverages</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="45"><a href="/news/categoryfront.php/id/45/Ice_cream___frozen.html">Ice cream & frozen</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="279"><a href="/news/categoryfront.php/id/279/Mint___Gum.html">Mint & Gum</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="43"><a href="/news/categoryfront.php/id/43/Sandwiches___Snacks.html">Sandwiches & Snacks</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="42"><a href="/news/categoryfront.php/id/42/Seasonal.html">Seasonal</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="28"><a href="/news/categoryfront.php/id/28/Soft_drinks.html">Soft drinks</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="27"><a href="/news/categoryfront.php/id/27/Tobacco.html">Tobacco</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-48">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18004.photo.2.jpg?m=1579106706" /></span>
    <h3><a href="/news/fullstory.php/aid/18004/Fri-Jado_displays_new_equipment_at_EuroShop_retail_trade_fair.html">Fri-Jado displays new equipment at EuroShop retail trade fair</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-242">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18360.photo.2.jpg?m=1585567230" /></span>
    <h3><a href="/news/fullstory.php/aid/18360/Tchibo_trials_water_refill_station_at_award-winning_forecourt.html">Tchibo trials water refill station at award-winning forecourt</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18070.photo.2.jpg?m=1580483161" /></span>
    <h3><a href="/news/fullstory.php/aid/18070/eXpresso_Plus_offers_solution_to_backlash_from_tea_drinkers.html">eXpresso Plus offers solution to backlash from tea drinkers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17827.photo.2.jpg?m=1575643704" /></span>
    <h3><a href="/news/fullstory.php/aid/17827/Disposables_manufacturer_widens_its_biodegradable_range.html">Disposables manufacturer widens its biodegradable range</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17610.photo.2.jpg?m=1571407217" /></span>
    <h3><a href="/news/fullstory.php/aid/17610/Frugalpac_introduces_new_recyclable_cup.html">Frugalpac introduces new recyclable cup</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/14944.photo.2.jpg?m=1524671376" /></span>
    <h3><a href="/news/fullstory.php/aid/14944/easyCoffee_targets_forecourts.html">easyCoffee targets forecourts</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-27">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17924.photo.2.jpg?m=1579102088" /></span>
    <h3><a href="/news/fullstory.php/aid/17924/Rizla_introduces_solution_to_Menthol_ban.html">Rizla introduces solution to Menthol ban</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17704.photo.2.jpg?m=1573832899" /></span>
    <h3><a href="/news/fullstory.php/aid/17704/Euro_Garages_partners_JUUL_to_develop_vaping_concept.html">Euro Garages partners JUUL to develop vaping concept</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/categoryfront.php/id/17/Equipment.html" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Equipment  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="62"><a href="/news/categoryfront.php/id/62/Car_wash___Valeting.html">Car wash & Valeting</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="61"><a href="/news/categoryfront.php/id/61/EPOS.html">EPOS</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="59"><a href="/news/categoryfront.php/id/59/Maintenance.html">Maintenance</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="58"><a href="/news/categoryfront.php/id/58/Pumps.html">Pumps</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="57"><a href="/news/categoryfront.php/id/57/Security.html">Security</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="55"><a href="/news/categoryfront.php/id/55/Tanks___pipework.html">Tanks & pipework</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="54"><a href="/news/categoryfront.php/id/54/Wetstock_management.html">Wetstock management</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    <ul class="recentArticles" id="sub-62">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17674.photo.2.jpg?m=1573224337" /></span>
    <h3><a href="/news/fullstory.php/aid/17674/UNITI_Expo_2020_unveils_line-up_of_cooperation_partners.html">UNITI Expo 2020 unveils line-up of cooperation partners</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//16247.photo.2.jpg?m=1549636935" /></span>
    <h3><a href="/news/fullstory.php/aid/16247/Photo-Me_makes_a_splash_with_launderette_campaign.html">Photo-Me makes a splash with launderette campaign</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/14934.photo.2.jpg?m=1524502348" /></span>
    <h3><a href="/news/fullstory.php/aid/14934/Big_spend_on_car_wash_technology_boosts_sales_for_Touts.html">Big spend on car wash technology boosts sales for Touts</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-61">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18387.photo.2.jpg?m=1585933859" /></span>
    <h3><a href="/news/fullstory.php/aid/18387/EDGEPoS_electronic_shelf_edge_labels_installed_at_forecourt.html">EDGEPoS electronic shelf edge labels installed at forecourt</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18359.photo.2.jpg?m=1585566522" /></span>
    <h3><a href="/news/fullstory.php/aid/18359/Northumberland_petrol_filling_station_installs_EDGEPoS_system.html">Northumberland petrol filling station installs EDGEPoS system</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18357.photo.2.jpg?m=1585565587" /></span>
    <h3><a href="/news/fullstory.php/aid/18357/PayPoint_provides_EPOS_link_for_Premier,_Family_Shopper_and_Shop_Locally_retailers.html">PayPoint provides EPOS link for Premier, Family Shopper and Shop Locally retailers</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/18181.photo.2.jpg?m=1582132316" /></span>
    <h3><a href="/news/fullstory.php/aid/18181/Dover_Fueling_Solutions_partners_Shell_to_develop_self-checkout.html">Dover Fueling Solutions partners Shell to develop self-checkout</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18180.photo.2.jpg?m=1582129315" /></span>
    <h3><a href="/news/fullstory.php/aid/18180/Loch_Services_on_Isle_of_Lewis_opts_for_EDGEPoS_.html">Loch Services on Isle of Lewis opts for EDGEPoS </a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-59">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18361.photo.2.jpg?m=1585567725" /></span>
    <h3><a href="/news/fullstory.php/aid/18361/Floor_signals_launched_to_keep_up_social_distancing_in-store.html">Floor signals launched to keep up social distancing in-store</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18189.photo.2.jpg?m=1582296978" /></span>
    <h3><a href="/news/fullstory.php/aid/18189/Adler_and_Allan_unveils_camera_for_remote_inspection_of_tanks.html">Adler and Allan unveils camera for remote inspection of tanks</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17933.photo.2.jpg?m=1578498132" /></span>
    <h3><a href="/news/fullstory.php/aid/17933/Eurotank_wins_maintenance_deal_for_Central_England_Co-op_s_sites.html">Eurotank wins maintenance deal for Central England Co-op's sites</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17905.photo.2.jpg?m=1576682199" /></span>
    <h3><a href="/news/fullstory.php/aid/17905/ACS_urges_retailers_to_prepare_for_refrigeration_regulations_change.html">ACS urges retailers to prepare for refrigeration regulations change</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17788.photo.2.jpg?m=1574870053" /></span>
    <h3><a href="/news/fullstory.php/aid/17788/GripHero_clinches_two_titles_at_APEA_Awards.html">GripHero clinches two titles at APEA Awards</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-58">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17635.photo.2.jpg?m=1572014571" /></span>
    <h3><a href="/news/fullstory.php/aid/17635/Grip_Hero_research_shows_cut_in_hand-protection-related_plastic_waste.html">Grip Hero research shows cut in hand-protection-related plastic waste</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17513.photo.2.jpg?m=1573053190" /></span>
    <h3><a href="/news/fullstory.php/aid/17513/Hockenhull_Garages_installs_Brenntag_AdBlue_dispenser.html">Hockenhull Garages installs Brenntag AdBlue dispenser</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17494.photo.2.jpg?m=1570026996" /></span>
    <h3><a href="/news/fullstory.php/aid/17494/Argus_predicts_rapid_expansion_of_car_AdBlue_pump_network_.html">Argus predicts rapid expansion of car AdBlue pump network </a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17050.photo.2.jpg?m=1562943134" /></span>
    <h3><a href="/news/fullstory.php/aid/17050/Europump_supports_expansion_of_fuel_pump_maintenance_service_.html">Europump supports expansion of fuel pump maintenance service </a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//16571.photo.2.jpg?m=1554906345" /></span>
    <h3><a href="/news/fullstory.php/aid/16571/Dover_Fueling_Solutions_launches_new_Tokheim_Quantium_510M.html">Dover Fueling Solutions launches new Tokheim Quantium 510M</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-57">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18388.photo.2.jpg?m=1585933683" /></span>
    <h3><a href="/news/fullstory.php/aid/18388/APG_Cash_Drawer_launches_plastic_screen_to_protect_till_area.html">APG Cash Drawer launches plastic screen to protect till area</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/16663.photo.2.jpg?m=1556613895" /></span>
    <h3><a href="/news/fullstory.php/aid/16663/Metro_Analytic_Retail_Solution_wins_Queen_92s_Award.html">Metro Analytic Retail Solution wins Queen&rsquo;s Award</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//15880.photo.2.jpg?m=1541604742" /></span>
    <h3><a href="/news/fullstory.php/aid/15880/Forecourt_Eye_introduces_debt_recovery_service.html">Forecourt Eye introduces debt recovery service</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//15846.photo.2.jpg?m=1540564934" /></span>
    <h3><a href="/news/fullstory.php/aid/15846/ATM_supplier_steps_up_security_measures.html">ATM supplier steps up security measures</a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-55">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18189.photo.2.jpg?m=1582296978" /></span>
    <h3><a href="/news/fullstory.php/aid/18189/Adler_and_Allan_unveils_camera_for_remote_inspection_of_tanks.html">Adler and Allan unveils camera for remote inspection of tanks</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//18170.photo.2.jpg?m=1581694394" /></span>
    <h3><a href="/news/fullstory.php/aid/18170/Adler_and_Allan_wins_prize_for_interceptor_lining_process.html">Adler and Allan wins prize for interceptor lining process</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17761.photo.2.jpg?m=1574413438" /></span>
    <h3><a href="/news/fullstory.php/aid/17761/Leighton_O_92Brien_and_Adler_and_Allan_agree_service_partnership.html">Leighton O&rsquo;Brien and Adler and Allan agree service partnership</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17119.photo.2.jpg?m=1564752428" /></span>
    <h3><a href="/news/fullstory.php/aid/17119/Berrys_makes_Midas_mobile_to_stop_more_diesel_petrol_mix-ups.html">Berrys makes Midas mobile to stop more diesel/petrol mix-ups</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/17050.photo.2.jpg?m=1562943134" /></span>
    <h3><a href="/news/fullstory.php/aid/17050/Europump_supports_expansion_of_fuel_pump_maintenance_service_.html">Europump supports expansion of fuel pump maintenance service </a></h3>
</div></li>

</ul>
<ul class="recentArticles" id="sub-54">
    <li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17906.photo.2.jpg?m=1576683180" /></span>
    <h3><a href="/news/fullstory.php/aid/17906/Circle_K_selects_Wetstock_Live_for_its_entire_global_network.html">Circle K selects Wetstock Live for its entire global network</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17789.photo.2.jpg?m=1574871705" /></span>
    <h3><a href="/news/fullstory.php/aid/17789/Gilbarco_tank_monitoring_system_wins_EN_13160_Part_5_certification.html">Gilbarco tank monitoring system wins EN 13160 Part 5 certification</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//17761.photo.2.jpg?m=1574413438" /></span>
    <h3><a href="/news/fullstory.php/aid/17761/Leighton_O_92Brien_and_Adler_and_Allan_agree_service_partnership.html">Leighton O&rsquo;Brien and Adler and Allan agree service partnership</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images/16985.photo.2.jpg?m=1562337905" /></span>
    <h3><a href="/news/fullstory.php/aid/16985/Henderson_Technology_partners_with_EdgePetrol.html">Henderson Technology partners with EdgePetrol</a></h3>
</div></li>
<li><div class="article">
    <span class="img"><img src="//cdn615.pressflex.net/images//16916.photo.2.jpg?m=1560521430" /></span>
    <h3><a href="/news/fullstory.php/aid/16916/Rontec_awards_ICASA_five-year_deal_for_Energy_Software_Suite.html">Rontec awards ICASA five-year deal for Energy Software Suite</a></h3>
</div></li>

</ul>

</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.1.ITEM -->
<li class="sub-1 dropdown navbar-left">
    <a href="/news/fullstory.php/aid/2911" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
        Events  <!-- HEADLINE=  -->
    </a>
    <!-- TEMPLATE: HIERNAVBAR1.2.MAIN -->
<div class="dropdown-menu">
    <ul class="subcategories"><!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="158"><a href="http://www.forecourttrader.co.uk/news/fullstory.php/aid/2144">Top 50 Indies</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="250"><a href="http://www.forecourtshow.co.uk/">The Forecourt Show</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="32"><a href="http://www.forecourttraderawards.co.uk/">Forecourt Trader of the Year Awards</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="295"><a href="https://www.forecourttradersummit.com/">Forecourt Trader Summit</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
<!-- TEMPLATE: HIERNAVBAR1.2.ITEM -->
<li data-id="290"><a href="https://www.nationalconvenienceshow.co.uk/">National Convenience Show</a></li>
<!-- //TEMPLATE: HIERNAVBAR1.2.ITEM -->
</ul>
    
</div>
<!-- //TEMPLATE: HIERNAVBAR1.2.MAIN -->

</li>
<!-- //TEMPLATE: HIERNAVBAR1.1.ITEM -->

<!-- //TEMPLATE: HIERNAVBAR1.1.MAIN -->

<!-- //TEMPLATE: HIERNAVBAR1.0.ITEM_EMPTY -->

<script type="text/javascript">
$(function(){
  $('.topNavbar .sub-1').each(function(index,elem){
    var _e = $(elem);
    if (_e.find('ul').length){
      $(' <span class="caret"></span>').appendTo(_e.find('> a'));
      _e.find('.recentArticles:nth-child(2)').show();
      _e.find('.subcategories li[data-id]').hover(
        function(){
            var _this = $(this),
                _id = _this.data('id');
            _this.closest('.sub-1').find('.recentArticles').hide();
            _this.closest('.sub-1').find('.recentArticles#sub-'+_id).show();
        },function(){}
      );
      if (_e.find('>a').text().toLowerCase().trim()!='meat prices' && !md.tablet())
        _e.find('> a').click(function(){return false;});
    }
  });
});
</script>
<!-- //TEMPLATE: HIERNAVBAR1.0.MAIN -->
 <!-- TEMPLATE: SEARCH_BOX -->
<script type="text/javascript">
<!--
SearchSubmitClicked = false;
function clearSubmitClicked() { SearchSubmitClicked = false; }
function ckSearchDblSubmit() {
if (SearchSubmitClicked) { return false; }
SearchSubmitClicked =  true;
return true;
}
// -->
</script>
<li class="sub-search">
    <form class="navbar-form navbar-left navbarSearch" role="search" onsubmit="return ckSearchDblSubmit();" action="/news/search.php" method="get" name="searchbox">
        
        <div class="form-group customForm">
            <input type="text" class="form-control customSearchField" placeholder="SEARCH" name="_FB[q]" onchange="clearSubmitClicked()">
        </div>
        <button type="submit" class="btn customSearchBtn" name="SUBMIT[submit2]"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></button>
    </form>
</li>
<!-- //TEMPLATE: SEARCH_BOX -->

                    </ul>
                    <!--<img class="bottomBorder" src="/img/navunderlines.png" />-->
                </div>
            </nav>
            <div class="clearfix"></div>

            <div class="leaderboard">
                <!-- Sync AdSlot 8 ### Size: [[970,90],[728,90],[970,250]] -->
                <div id='div-gpt-ad-9753301-8'>
                    <script>
                        //googletag.display('div-gpt-ad-9753301-8');
                    </script>
                </div>
                <!-- End AdSlot 8 -->
            </div>

            <!-- LEFT COLUMN -->
            <div class="leftColumn">

                     <!-- PFPS_APBM:0 --><!-- TEMPLATE: ARTICLE_FULLTEXT -->
<div class="articleContainer">

    <!-- TEMPLATE: BREADCRUMBS.MAIN -->
<div class="containerWithoutBorder">
    <div class="breadCrumb"><!-- TEMPLATE: BREADCRUMBS.ITEM.FIRST -->
<!--img src="/images/ft-icon.png" /-->  <span><a href="/">Home</a></span><span> &middot;</span>
<!-- //TEMPLATE: BREADCRUMBS.ITEM.FIRST -->
<!-- TEMPLATE: BREADCRUMBS.ITEM -->
<span class=""><a href="/news/categoryfront.php/id/11/News.html">News</a></span>
 <!-- //TEMPLATE: BREADCRUMBS.ITEM -->
<!-- TEMPLATE: BREADCRUMBS.ITEM.LAST -->
<span> &middot;&nbsp;</span><span class="grayText"><a href="/news/categoryfront.php/id/40/Latest_News.html">Latest News</a></span>
<!-- //TEMPLATE: BREADCRUMBS.ITEM.LAST -->
</div>
</div>
<!-- //TEMPLATE: BREADCRUMBS.MAIN -->


    <!-- TEMPLATE: ARTICLE.HEADLINE -->
<h1 class="headline">Police release CCTV image in bid to catch prosecco thief</h1>
<!-- //TEMPLATE: ARTICLE.HEADLINE -->

    <!-- TEMPLATE: ARTICLE.BYLINE -->
    <span class="author">John Wood</span> &middot;
<!-- //TEMPLATE: ARTICLE.BYLINE -->

    <!-- TEMPLATE: ARTICLE.PUBLISHED_ON -->
<span class="articleDate">24 April, 2020</span>
<!-- //TEMPLATE: ARTICLE.PUBLISHED_ON -->


    
    <!-- TEMPLATE: ARTICLE.PHOTO_FIRST -->
<div class="topNewsImage">
    <!-- TEMPLATE: ARTICLE.PHOTO.IMG -->
<span class="img">
    <img src="//cdn615.pressflex.net/images/18499.photo.2.jpg?m=1587732639" alt="CCTV image" />
</span>
<!-- //TEMPLATE: ARTICLE.PHOTO.IMG -->

</div>

<!-- //TEMPLATE: ARTICLE.PHOTO_FIRST -->


    <div class="articleTools for_simple_article">
        <span><img style="float:left; margin-right: 10px;" src=/images/ftshare.png /></span>
        <span class="addthis_toolbox addthis_default_style addthis_32x32_style"
            addthis:url="http://forecourttrader.co.uk//news/fullstory.php/aid/18499/Police_release_CCTV_image_in_bid_to_catch_prosecco_thief.html"
            addthis:title="Police release CCTV image in bid to catch prosecco thief">
            <a class="addthis_button_preferred_1"></a>
            <a class="addthis_button_preferred_2"></a>
            <a class="addthis_button_preferred_3"></a>
            <a class="addthis_button_preferred_4"></a>
            <a class="addthis_button_compact"></a>
            <a class="addthis_counter addthis_bubble_style"></a>
        </span>
        <script type="text/javascript">
        var addthis_config = {"data_track_clickback":true};
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-565c123ce13b000c"></script>
    </div>

    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<p>Hertfordshire Police officers investigating a theft from a service station in Mill End have released an image of a man they would like to speak to as part of their enquiries.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>It happened at the M&amp;S Simply Food store at the BP filling station on Uxbridge Road between 8.45pm and 9pm on Friday 10 April.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>A man entered the store and took several cases of prosecco without paying for them, before leaving in a Vauxhall Corsa driven by another man.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>PCSO Cloe Moy, from the Rickmansworth and Croxley Green Safer Neighbourhood Team, said: &ldquo;We are very keen to speak to the person pictured as we believe they could have information that could assist us with our investigation. If you recognise them, please get in touch with us.&rdquo;</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>If anyone has any other information about the incident, they are also requested to get in touch quoting crime reference 41/29583/20.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    
    <!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>PCSO Moy can be emailed at <a href="mailto:cloe.moy@herts.pnn.police.uk" target="_blank">cloe.moy@herts.pnn.police.uk</a>, or information can be reported online at <a href="http://www.herts.police.uk/report" target="_blank">www.herts.police.uk/report</a>, by online web chat <a href="https://www.herts.police.uk/Information-and-services/About-us/Contact" target="_blank">here</a> or call 101.</p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p>Alternatively contact Crimestoppers anonymously on 0800 555111 or visit its website at <a href="http://www.crimestoppers-uk.org" target="_blank">www.crimestoppers-uk.org</a></p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<p></p>
<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->
<!-- TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

<!-- //TEMPLATE: ARTICLE.PARAGRAPH_WITHOUT_P -->

    
    
    
    <!-- Sync AdSlot 1 ### Size: 'fluid' -->
    <div id='div-gpt-ad-9753301-1' style="margin-bottom:1.5em"><script>
    //googletag.display('div-gpt-ad-9753301-1');
    </script></div>
    <!-- End AdSlot 1 -->

    <!-- SIGNUP BOX -->
    <!-- TEMPLATE: EMAIL_BOX.MAIN -->
    <div class="signupBox">
        <!--img src="/img/signupBoxTop.png" class="signupBoxHeadline"-->
        <div class="signupFormContainer formgroup">
            <p>Want more stories like this in your inbox?</p>
            <form class="form-inline" action="/user/registration.php" method="post" name="email_signup" id="email_signup">
                
                <input type="hidden" name="_FB[inhtml]" value="1">
                <input type="email" class="loginInput articleInput" id="username" name="_FB[email]" value="" onFocus="this.select()">
                <button id="signup_button_article" value="signup" name="SUBMIT[signup]" type="submit" class="blackBtn signupBtn articleBtn">Sign up</button>
            </form>
            <p id="signupText">Sign up for our FREE email newsletter</p>
        </div>
    </div>
<!-- //TEMPLATE: EMAIL_BOX.MAIN -->

    

    <!-- TEMPLATE: ARTICLE.PRINTPAGE_LINK -->
<div class="printerbutton"><span class="glyphicon glyphicon-print" aria-hidden="true"></span>&nbsp;<a href="/news/printpage.php/aid/18499/Police_release_CCTV_image_in_bid_to_catch_prosecco_thief.html" class="button">Printer friendly version</a></div>
<!-- //TEMPLATE: ARTICLE.PRINTPAGE_LINK -->

    <!-- KEYWORDS -->
    <!-- TEMPLATE: ARTICLE.RELATED_KEYWORDS -->
    <div class="containerWithBorder keywords-background-container">
        <h3 class="keywords">Keywords:</h3>
    </div>
    <ul class="keywordList">
        <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/446/keyword/Theft">Theft</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/451/keyword/police">police</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
 <!-- TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->
<li><a href="/news/articlebykeyword.php/id/8097/keyword/prosecco">prosecco</a></li>
<!-- //TEMPLATE: ARTICLE.ONE_RELATED_KEYWORD_WITH_LINK -->

    </ul>
    <div class="clearfix"></div>
<!-- //TEMPLATE: ARTICLE.RELATED_KEYWORDS -->


    <!-- RELATED ARTICLES -->
    <!-- TEMPLATE: ARTICLE.RELATED_ARTICLES -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_BEGINNING -->
    <div class="containerWithBorder relatedarticles-background-container">
        <h3 class="relatedArticles">Related articles:</h3>
    </div>
    <ul class="relatedArticlesList">
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_BEGINNING -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/18315/North_Yorkshire_Police_appeals_for_witnesses_after_forecourt_theft.html">North Yorkshire Police appeals for witnesses after forecourt theft</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/18296/Three_arrests_after_120mph_pursuit_of_ATM_theft_suspects.html">Three arrests after 120mph pursuit of ATM theft suspects</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/18156/Four_men_charged_over__A3120,000_thefts_from_cash_machines.html">Four men charged over &pound;120,000 thefts from cash machines</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/17813/Lancashire_Police_release_CCTV_image_after_theft_from_forecourt.html">Lancashire Police release CCTV image after theft from forecourt</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<li><a href="/news/fullstory.php/aid/17755/Thieves_steal_cash_machine_by_ripping_it_from_its_moorings.html">Thieves steal cash machine by ripping it from its moorings</a></li>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_ITEM -->
<!-- TEMPLATE: ARTICLE.RELATED_ARTICLES_END -->
    </ul>
    <div class="clearfix"></div>
<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES_END -->

<!-- //TEMPLATE: ARTICLE.RELATED_ARTICLES -->


</div>
<!-- //TEMPLATE: ARTICLE_FULLTEXT -->
        
                          
                    

            </div>

            <!-- RIGHT COLUMN -->
            <div class="rightColumn">

                <!-- SIGN IN & SUBSCRIBE -->	
                <!-- TEMPLATE: LOGIN_BOX.MAIN -->
<div id="userbox" class="loggedout">
    <div class="containerWithBorder rightColumnWidth loginbox-gray-bg">
        <h3 class="rightColumnTitle">My Account <!-- User Login --> </h3>
      </div>
    <div class="user_status loggedout">You are not logged in.</div>
    
    <form id="loginbox" action="/user.php" method="post" autocomplete="off">
        <input type="hidden" name="login" value="1"/>
        <!-- TEMPLATE: LOGIN_BOX.FORM -->
    <input type="email" value="" name="user" id="username" class="loginInput" placeholder="Email">
    <input type="password" value="" name="pass" id="userpw" class="loginInput" placeholder="Password">
    <div class="form-group">
        <div class="checkbox rememberMe">
            <label>
                <input type="checkbox" name="rememberme" value="1" checked="checked">
                Remember me
             </label>
        </div>
        <div id="login_links" class="forgotPassword">
            <!-- TEMPLATE: LOGIN_BOX.LINK -->
<a href="/user/forgotpw.php" class="button nowrap">Forgotten Password?</a>
<!-- //TEMPLATE: LOGIN_BOX.LINK -->

            <a href="/user.php/privacy.html" class="button nowrap"></a>
        </div>
        <div class="clearfix"></div>
    </div>
    <div>
        <button id="login_button" name="login" value="Log in type="submit" class="blackBtn mainBtn">Log in</button>
    </div>
<!-- //TEMPLATE: LOGIN_BOX.FORM -->

    </form>
    <!--
<a href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?utm_source=forecourttrader.co.uk&utm_medium=ReadThisArticle&utm_content=Subscribe%20Button%20&utm_campaign=FCT%20ReadThisArticle%20Subscribe%20button" target="_blank">Subscribe</a>
<a href="/user/loginpage.php">Login</a>
-->

</div>
<!-- div id="userbar">%%xSTATUSBAR%%</div -->
<!-- //TEMPLATE: LOGIN_BOX.MAIN -->


                <div class="freecopy" style="margin-left:5px;"><a href="https://shop.william-reed.com/registrationcards/forecourt-trader/instore.htm?utm_source=FCT%20Website&utm_medium=Button&utm_campaign=FCT%20Website%20CC%20Button" class="free-copy">Do you qualify for a free copy?</a>
                </div>

                <!-- AD ZONE -->
                <div id="ad-11" class="ad">
                <!-- Sync AdSlot 11 ### Size: [[300,50]] -->
                    <div id='div-gpt-ad-9753301-11'><script>//googletag.display('div-gpt-ad-9753301-11');</script></div>
                <!-- End AdSlot 11 -->
                </div>

                <!-- SPOTLIGHT -->
                

                <!-- AD ZONE -->
                <div id="ad-2" class="ad">
                    <!-- Sync AdSlot 3 ### Size: [[300,250],[300,600]] -->
                    <div id='div-gpt-ad-9753301-3'>
                        <script>
                            //googletag.display('div-gpt-ad-9753301-3');
                        </script>
                    </div>
                    <!-- End AdSlot 3 -->
                </div>

                <div id="ad-3" class="ad">
                    <!-- Sync AdSlot 4 ### Size: [[300,250]] -->
                    <div id='div-gpt-ad-9753301-4'>
                        <script>
                            //googletag.display('div-gpt-ad-9753301-4');
                        </script>
                    </div>
                    <!-- End AdSlot 4 -->
                </div>

                <!-- WEBINAR -->
                <div class="webinar_box">
                    <script type="text/javascript">
                        $(function() {
                            $('.fuelwidget-tabs li').click(function() {
                                $('.fuelwidget-tabs li').removeClass('active-tab');
                                $('.fuelwidget-content > div').addClass('hidden');
                                $('.fuelwidget-content > .' + $(this).data('rel')).removeClass('hidden');
                                $(this).addClass('active-tab');
                            });
                            var $da = $('.fuelwidget-content .daily_average .data');
                            var ofdate = $da.text().trim().split(/\s+/gm).slice(0, 3).join(' ');
                            var prices = $da.text().replace(/\s+/gm, ' ').match(/(\w+=[\d\.]+)/gm);
                            var $table = $("<table>");
                            $table.append('<tr><td colspan="2"><p>Daily Average Fuel Prices: ' + ofdate + '</p></td></tr>');
                            for (var i = 0; i < prices.length; i++) {
                                $table.append(prices[i].replace(/(\w+)=([\d\.]+)/, '<tr><td>$1</td><td>$2</td></tr>'));
                            }
                            $da.after($table);
                        });
                    </script>
                    <ul class="fuelwidget-tabs">
                        <li class="weekly-retail-tab active-tab" data-rel="weekly_retail">Weekly<br/>Retail</li>
                        <li class="weekly-wholesale-tab" data-rel="weekly_wholesale">Weekly <br/>wholesale</li>
                        <li class="daily-average-tab" data-rel="daily_average">Daily<br/>Average</li>
                        <li class="fuel-icon"></li>
                    </ul>
                    <div class="fuelwidget-content">

                        <div class="weekly_retail">
<table border=0 width=100% class="catalist-fuel-table">
  <caption>Weekly retail fuel prices: 20 April 2020 </caption>
  <thead>
    <tr class="fuel_hd">
      <th>Region</th><th>Diesel</th><th class="LPG">LPG</th><th>Super UL</th><th>UL</th>
    </tr>
  </thead>
  <tbody>
<tr><td class="fuel_la">East</td><td class="Diesel">116.40</td><td class="LPG">62.85</td><td class="Super Unleaded">126.32</td><td class="Unleaded">110.29</td></tr><tr><td class="fuel_la">East Midlands</td><td class="Diesel">116.37</td><td class="LPG"></td><td class="Super Unleaded">128.10</td><td class="Unleaded">110.83</td></tr><tr><td class="fuel_la">London</td><td class="Diesel">115.88</td><td class="LPG"></td><td class="Super Unleaded">126.80</td><td class="Unleaded">111.22</td></tr><tr><td class="fuel_la">North East</td><td class="Diesel">114.37</td><td class="LPG"></td><td class="Super Unleaded">119.50</td><td class="Unleaded">109.35</td></tr><tr><td class="fuel_la">North West</td><td class="Diesel">114.78</td><td class="LPG"></td><td class="Super Unleaded">126.46</td><td class="Unleaded">110.31</td></tr><tr><td class="fuel_la">Northern Ireland</td><td class="Diesel">111.62</td><td class="LPG"></td><td class="Super Unleaded">113.23</td><td class="Unleaded">104.48</td></tr><tr><td class="fuel_la">Scotland</td><td class="Diesel">114.30</td><td class="LPG"></td><td class="Super Unleaded">125.02</td><td class="Unleaded">107.49</td></tr><tr><td class="fuel_la">South East</td><td class="Diesel">117.07</td><td class="LPG"></td><td class="Super Unleaded">130.34</td><td class="Unleaded">111.81</td></tr><tr><td class="fuel_la">South West</td><td class="Diesel">115.88</td><td class="LPG">63.90</td><td class="Super Unleaded">124.06</td><td class="Unleaded">109.93</td></tr><tr><td class="fuel_la">Wales</td><td class="Diesel">113.98</td><td class="LPG"></td><td class="Super Unleaded">124.38</td><td class="Unleaded">107.61</td></tr><tr><td class="fuel_la">West Midlands</td><td class="Diesel">116.16</td><td class="LPG"></td><td class="Super Unleaded">129.00</td><td class="Unleaded">111.57</td></tr><tr><td class="fuel_la">Yorkshire &amp; Humber</td><td class="Diesel">115.00</td><td class="LPG"></td><td class="Super Unleaded">125.57</td><td class="Unleaded">109.77</td></tr>
  </tbody>
</table>
                            <div class="weekly-prices-link text-center">

                                <a href="/fuel_prices_retail/" class="blackBtn signupBtn text-center" style="width: 100%; display: block;clear: both;">SEE FULL PRICING TABLE</a>

                                <img style="margin: 10px 0;" src="/images/experian-catalist.png" width="300" height="50" /></div>
                        </div>
                        <div class="weekly_wholesale hidden"><table class="argus-prices-table"><tr><tr><td colspan="4"><p>Weekly wholesale prices: w/e Friday, April 17, 2020</p></tr><tr><td class="name">Gasoline Barges NWE - Eurobob Oxy</td><td>p/litre</td><td>10.76</td><td>-0.316<img src="//resources.wrbm.com/forecourt/down.png"/></td></tr><tr><td class="name">Diesel UK Ultra Low Sulphur Cif</td><td>p/litre</td><td>17.516</td><td>-2.117<img src="//resources.wrbm.com/forecourt/down.png"/></td></tr></table>
                            <div class="weekly-prices-link text-center" style="line-height:1.3em;padding:10px;">
                                <a href="/news/fullstory.php/aid/6810/Argus_Media.html"><img style="margin-right:10px;float:left;" src="/images/argus-logo.png" /><span>Weekly wholesale fuel data<br> supplied by Argus</span></a>
                            </div>
                        </div>
                        <div class="daily_average hidden">
                            <div class="data" style="display:none;"><!-- TEMPLATE: MARQUEE -->
<div id="marquee"><marquee scrollAmount="5"><a href="http://www.forecourttrader.co.uk" target="_self">April 23, 2020
UL=109.55ppl  Diesel=115.03ppl</a></marquee></div>
<!-- //TEMPLATE: MARQUEE -->
</div>
                            <img style="margin: 10px 0;" src="/images/experian-catalist.png" width="300" height="50" /></div>

                    </div>
                </div>
                <!--  -->
                <!--<img class="separator" src="/img/graylines.png">-->
                <div class="clearfix"></div>

                <div id="ad-4" class="ad">
                    <!-- Sync AdSlot 5 ### Size: [[300,250]] -->
                    <div id='div-gpt-ad-9753301-5'>
                        <script>
                            //googletag.display('div-gpt-ad-9753301-5');
                        </script>
                    </div>
                    <!-- End AdSlot 5 -->
                </div>

                <!-- MOST READ -->
                <!-- TEMPLATE: MOSTREADARTICLES -->
        <div class="containerWithBorder rightColumnWidth mostread">
            <h3 class="rightColumnTitle">Most read</h3>
        </div>
        <!-- TEMPLATE: MOST_READ_ARTICLES_HEAD -->
<!-- //TEMPLATE: MOST_READ_ARTICLES_HEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:block;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html"><img src="/images//18353.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html">Green light for automatic car washes but...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers_by_FairFuelUK.html"><img src="/images//18486.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers_by_FairFuelUK.html">PRA slams 'sickening' charges of profitee...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18471/Forecourt_closures_reach_100_as_coronavirus_hits_sales_and_staff.html"><img src="/images//18471.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18471/Forecourt_closures_reach_100_as_coronavirus_hits_sales_and_staff.html">Forecourt closures reach 100 as coronavir...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18487/Kent_forecourt_sold_to_LSA_Oil_after_50_years_of_family_ownership.html"><img src="/images/18487.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18487/Kent_forecourt_sold_to_LSA_Oil_after_50_years_of_family_ownership.html">Kent forecourt sold to LSA Oil after 50 y...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18470/Moto_keeps_all_sites_open_to_support_HGV_drivers.html"><img src="/images//18470.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18470/Moto_keeps_all_sites_open_to_support_HGV_drivers.html">Moto keeps all sites open to support HGV...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:none;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html"><img src="/images//18353.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html">Green light for automatic car washes but...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18471/Forecourt_closures_reach_100_as_coronavirus_hits_sales_and_staff.html"><img src="/images//18471.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18471/Forecourt_closures_reach_100_as_coronavirus_hits_sales_and_staff.html">Forecourt closures reach 100 as coronavir...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers_by_FairFuelUK.html"><img src="/images//18486.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers_by_FairFuelUK.html">PRA slams 'sickening' charges of profitee...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18470/Moto_keeps_all_sites_open_to_support_HGV_drivers.html"><img src="/images//18470.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18470/Moto_keeps_all_sites_open_to_support_HGV_drivers.html">Moto keeps all sites open to support HGV...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18487/Kent_forecourt_sold_to_LSA_Oil_after_50_years_of_family_ownership.html"><img src="/images/18487.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18487/Kent_forecourt_sold_to_LSA_Oil_after_50_years_of_family_ownership.html">Kent forecourt sold to LSA Oil after 50 y...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<div style="display:none;">
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBHEAD -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html"><img src="/images//18353.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18353/Green_light_for_automatic_car_washes_but_HCW_outlawed.html">Green light for automatic car washes but...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18363/PRA_warns_filling_stations_may_be_forced_to_close_as_sales_dry_up.html"><img src="/images//18363.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18363/PRA_warns_filling_stations_may_be_forced_to_close_as_sales_dry_up.html">PRA warns filling stations may be forced...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18471/Forecourt_closures_reach_100_as_coronavirus_hits_sales_and_staff.html"><img src="/images//18471.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18471/Forecourt_closures_reach_100_as_coronavirus_hits_sales_and_staff.html">Forecourt closures reach 100 as coronavir...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18441/Shell_supports_retailers_to_cope_with_coronavirus_crisis.html"><img src="/images//18441.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18441/Shell_supports_retailers_to_cope_with_coronavirus_crisis.html">Shell supports retailers to cope with cor...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_ITEM -->
                <div class="news_line mostreadarticles">
                    <div class="thumb_img">
                        <a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers_by_FairFuelUK.html"><img src="/images//18486.photo.2.jpg" /></a>
                    </div>
                    <div class="details indent spotlightLink">
                        <p><a href="/news/fullstory.php/aid/18486/PRA_slams__sickening__charges_of_profiteering_levelled_at_fuel_retailers_by_FairFuelUK.html">PRA slams 'sickening' charges of profitee...</a></p>
                    </div>
                </div>
                <div class="line"></div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_ITEM -->
<!-- TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
</div>
<!-- //TEMPLATE: MOST_READ_ARTICLES_SUBFOOTER -->
<!-- TEMPLATE: MOST_READ_ARTICLES_FOOTER -->
<!-- //TEMPLATE: MOST_READ_ARTICLES_FOOTER -->

        <img class="separator" src="/img/graylines.png" />
<!-- //TEMPLATE: MOSTREADARTICLES -->


                <div id="ad-5" class="ad">
                <!-- Sync AdSlot 10 for Ad unit 'fct/fct_desktop/fct_desktop_homepage' ### Size: [[300,250]] -->
                <div id='div-gpt-ad-9753301-10'>
                <script>
                //googletag.display('div-gpt-ad-9753301-10');
                </script>
                </div>
                <!-- End AdSlot 10 -->
                </div>

                <!-- SOCIAL -->
                <div class="containerWithBorder rightColumnWidth social">
                    <h3 class="rightColumnTitle">Social</h3>
                </div>
                <div class="rightcolumnWidth">
                    <a href="https://twitter.com/ForecourtTrader" target="_blank" alt="Twitter" title="Twitter" class="twitterSocialLink"><img src="/images/social-btn.jpg" /></a>

                </div>

                <!-- NEWSLETTER SUBSCRIBE -->
                <div class="newsletter">
                    <div class="containerWithBorder rightColumnWidth newsletter-background-container">
                        <h3 class="rightColumnTitle">Newsletter</h3>
                    </div>
                    <div class="newsletterText">Get updates directly to your inbox from Forecourt Trader.</div>
                    <div id="newsletterSignup">
                        <div class="form-group rightColumnWidth">
                            <form class="form-inline" action="/user/registration.php" method="post" name="email_signup" id="email_signup">
                                <input type="hidden" name="_FB[inhtml]" value="1">
                                <input type="email" class="loginInput" id="username" name="_FB[email]" placeholder="E-mail address" value="">
                                <button id="signup_button" value="signup" name="SUBMIT[signup]" type="submit" class="blackBtn signupBtn">Sign up</button>
                            </form>
                        </div>
                    </div>
                </div>
                <script type="text/javascript">
                    $('.newsletter').addClass($('#userbox').attr('class'));
                </script>

            </div>
            <!-- right column -->

            <!-- BIG FOOTER -->
            <div class="col-md-12 container-fluid pollCalendarTwitterBox">

                <!-- POLLS -->
                <!-- TEMPLATE: POLL_BOX.MAIN -->
<div class="poll coll-md-4">
    <div class="containerWithBorder rightColumnWidth poll-background-container ">
        <h3 class="rightColumnTitle">Poll</h3>
        <div class="actualDate paramv">
            <!-- TEMPLATE: POLL_BOX.LINK -->
<a href="/poll/poll_display.php/poll=current">See Results</a>
<!-- //TEMPLATE: POLL_BOX.LINK -->

        </div>
    </div>
    <form class="rightColumnWidth pollForm" action="/poll/poll_submit_response.php" method="get" name="pollbox" id="pollbox_form">
        <input type="hidden" name="_FB[poll_id]" value="206"/>
        <p class="pollquestion">As fuel volumes fall dramatically across the nation, do you fear having to close your forecourt operation as a consequence of the coronavirus lockdown?</p>

        <!-- TEMPLATE: POLL_BOX.ANSWER -->
                <div class="radio">
                    <label>
                        <input type="radio" name="_FB[vote]" value="525" />
                        Yes
                    </label>
                </div>
<!-- //TEMPLATE: POLL_BOX.ANSWER -->
<!-- TEMPLATE: POLL_BOX.ANSWER -->
                <div class="radio">
                    <label>
                        <input type="radio" name="_FB[vote]" value="526" />
                        No
                    </label>
                </div>
<!-- //TEMPLATE: POLL_BOX.ANSWER -->


        <button class="blackBtn pollVoteBtn" type="submit" name="SUBMIT[poll_submit]" value="Submit" id="vote_now_button"> Vote Now</button>
    </form>
</div>
<!-- //TEMPLATE: POLL_BOX.MAIN -->

                <!-- TWITTER -->
                <div class="twitter coll-md-4">
                    <div class="containerWithBorder rightColumnWidth twitter-background-container">
                        <h3 class="rightColumnTitle">Twitter</h3>
                    </div>
                    <div class="twitterContainer rightColumnWidth">
                        <a class="twitter-timeline" data-width="300" data-height="350" data-dnt="true" data-chrome="nofooter noheader noborders" href="https://twitter.com/ForecourtTrader?ref_src=twsrc%5Etfw">Tweets by ForecourtTrader</a>
                        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    </div>
                </div>

                <div class="digitalpromo coll-md-4">
                    <div class="digitalpromo-background-container containerWithBorder rightColumnWidth">
                        <h3 class="rightColumnTitle">Digital Edition</h3>
                    </div>
                    <div class="digitalpromoContainer rightColumnWidth">
                        <a href="https://forecourttrader.co.uk/news/fullstory.php/aid/13285/Digital_Edition.html">
                            <img style="width:280px;margin: 0 0 10px 10px;" src="https://edition.pagesuite-professional.co.uk/get_image.aspx?newportal=true&w=280&pbid=182bc1e4-62b6-4045-b2d4-b2ca535f8a8d" >
                        </a>
                        <ul>
                            <li><a href="https://forecourttrader.co.uk/news/fullstory.php/aid/13285/Digital_Edition.html">Digital Edition</a></li>
                            <li><a href="https://shop.william-reed.com/brands/forecourt-trader/forecourt-trader.htm?promo=FCTDIGED&utm_source=digital%20edition&utm_medium=advert&utm_campaign=FCTDIGED">Subscribe</a></li>
                        </ul>
                    </div>
                </div>

            </div>
            <!-- /poll twitter calendar -->

            <div class="col-md-12 footerContainer"> <table class="footer-table" cellpadding="0" cellspacing="0" style="margin-top: 0pt; margin-bottom: 0px; height: 31px; width: 100%; vertical-align: top; padding: 10px 0pt; background-color: black; color: #ffffff;"><tbody><tr><td style="padding-top:20px;"><table cellpadding="3" cellspacing="3" style="margin: 0 auto;"><tbody><tr><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>News</strong></td></tr></tbody><tbody><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/user/registration.php" title="sign up to receive email newsletters from Forecourt Trader and access the digital edition">Free Email Newsletters/Digital Edition</a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/news/fullstory.php/aid/13285/Digital_Edition.html" title="Browse the latest magazine online">Digital Edition</a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/news/fullstory.php/aid/14776/Live_News_Feeds__RSS_.html" title="News Feeds RSS">News Feeds (RSS)</a></td></tr><tr><td class="bottom_menu_child"><a href="https://shop.william-reed.com/store/products,forecourt-trader_99.htm?pid=21&campid=7975" title="Subscribe to Forecourt Trader Magazine WRBM Shop" target="_blank">Subscribe to Forecourt Trader Magazine</a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/news/archive_browser.php" title="browse the all articles on the website by date">Article Archive</a></td></tr><tr><td class="bottom_menu_child"></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><b>Social Media</b></td></tr><tr><td class="bottom_menu_child"><a href="https://twitter.com/ForecourtTrader" title="follow Forecourt Trader on Twitter" target="_blank">Twitter</a></td></tr><tr><td class="bottom_menu_child"><a href="https://linkedin.com/groups/Forecourt-Trader-3912704" title="Join in with Forecourt Trader on Linked In" target="_blank">Linked In</a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a href="https://feeds2.feedburner.com/forecourttraderlatestnews" title="News Feeds RSS for Forecourt Trader">RSS</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>About this Website<br></strong></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/news/fullstory.php/aid/1620.html" title="find out about advertising in forecourt trader"><span class="bottom_menu_child">Display Advertising</span></a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a href="https://mediaresources.wrbm.com/Pressflex_sites/fct/FCT_Online_Media_Pack.pdf" target="_blank">Online Advertising</a></td></tr><tr><td class="bottom_menu_child"><a href="https://mediaresources.wrbm.com/Pressflex_sites/fct/FCT_Media_Pack.pdf" target="_blank">Media Pack</a></td></tr><tr><td class="bottom_menu_child"><a href="https://mediaresources.wrbm.com/Pressflex_sites/fct/FCT_Features_List.pdf" title="Features list 2020" target="_blank">Features List 2020</a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/info/contact_us.php" title="contact us">Contact Us</a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/news/fullstory.php/aid/2145" title="information about forecourt trader magazine and website"><span class="bottom_menu_child">About Us</span></a></td></tr><tr><td class="bottom_menu_child"><a href="https://plsclear.com/" target="_blank" title="Apply to reuse our content">Apply to reuse our content</a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttrader.co.uk/news/readable_sitemap.php" title="site map">Site Map</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>Industry Links</strong></td></tr><tr><td class="bottom_menu_child"><span class="bottom_menu_child"><a href="http://rmif.co.uk/associations/pra/" title="Petrol Retailers' Association">Petrol Retailers' Association</a><br></span></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://ukpia.com/home.aspx" target="_blank">UK PIA</a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.him.uk.com/" target="_blank">HIM</a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="http://www.fpsonline.co.uk/" target="_blank">Federation of Petroleum Suppliers</a></td></tr></tbody></table></td><td style="vertical-align: top; width: 190px; padding: 0 4px;"><table cellpadding="0" cellspacing="0"><tbody><tr><td class="bottom_menu_master"><strong>Related Websites</strong></td></tr><tr><td class="bottom_menu_child"><a></td></tr><tr><td class="bottom_menu_child"><a href="https://forecourttraderawards.co.uk/" title="forecourt trader awards website" target="_blank"><span class="bottom_menu_child">Forecourt Trader Awards</span></a></td></tr><tr><td class="bottom_menu_child"></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="https://www.thegrocer.co.uk" target="_blank">Grocery Retail News</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="https://bakeryinfo.co.uk" target="_blank">Baking Industry News</a></td></tr><tr><td class="bottom_menu_child"><a class="bottom_menu_child" href="https://meatinfo.co.uk" target="_blank">Meat Industry News</a></td></tr><tr><td class="bottom_menu_child"><p></p></td></tr><tr><td class="bottom_menu_child"></td></tr></tbody></table></td></tr></tbody></table></td></tr></tbody></table><script type="text/javascript">var footerLogoType = 'black';</script>
<script type="text/javascript" src="//resources.wrbm.com/Footers/wrbm-footer.js?lan=en&ent=WRBM"></script>
</div>

        </div>

    </div>
    <!-- Sync AdSlot 7 Right ### Size: [[300,1050]] -->
    <div class='dfp-background-right' id='div-gpt-ad-9753301-7'>
        <script>
            //googletag.display('div-gpt-ad-9753301-7');
        </script>
    </div>
    <!-- End AdSlot 7 -->
    <!-- Sync AdSlot 6 Left ### Size: [[300,1050]] -->
    <div class='dfp-background-left' id='div-gpt-ad-9753301-6'>
        <script>
            //googletag.display('div-gpt-ad-9753301-6');
        </script>
    </div>
    <!-- End AdSlot 6 -->
    <!-- /container -->

    <script type="text/javascript">var linkToWrbmPolicyPage = "/privacy-and-cookie-policy"; var ppBgColor = '#000'; var ppFontColor = '#fff';var ppOpacity = '0.9'</script>
    <script type="text/javascript" src="//resources.wrbm.com/cookiepolicy.js"></script>

    <!-- Sync AdSlot 9 ### Size: [[1,1]] -->
    <div id='div-gpt-ad-9753301-9'>
        <script>
            //googletag.display('div-gpt-ad-9753301-9');
        </script>
    </div>
    <!-- End AdSlot 9 -->
<img src="/pixmaps/count.gif?1587751431" height="1" width="1" alt="" />

    
</body>

</html>
<!-- //TEMPLATE: PAGE -->
